> Tous les forums > Forum Multimédia
 PowerDirector 9 Ultra x64Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Ray68230
  Posté le 07/07/2012 @ 16:12 
Aller en bas de la page 
Astucien

Bonjour,

Suite à je ne sais quelle malencontreuse manipulation la procédure de montage diapos s'est modifiée.

Auparavant, je plaçais les diapos sur la ligne de sénario, puis la musique sur la piste audio et je pouvais immédiatement voir et entendre le résultat de mon montage.

A présent, j'ai, au préalable, une petite fenêtre qui s'ouvre à droite de l'écran, qui s'intitule "Traitement".

Un trait vert se déroule (très lentement) au-dessus de la ligne de sénario et ce n'est qu'à la fin du "traitement" que je peux visionner le film avec le son.

Une réinstallation n'a pas résolu le problème. Un remède à cette situation sera le bienvenu. D'avance merci.



Modifié par Ray68230 le 07/07/2012 16:14
Publicité
Ray68230
 Posté le 07/07/2012 à 16:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Re-bonjour,

Eurêka, j'ai trouvé. Entre-temps, j'avais installé le dernier pilote beta 304.79 de Nvidia.

Je l'ai supprimé, puis réinstallé le pilote 301.42 whql et tout est rentré dans l'ordre.

Bon week-end @+

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Free CyberLink PowerDVD 15 Ultra (100% discount)
PowerDirector 13 mettre à jour ou réinstaller ?
Comment convertir des Vidéos de FRAPS pour PowerDirector
Carte SD 512 Mo Ultra 2
PowerDirector 9 et produits Apple-Quick-Smartsound
Recherche renseignement et aide sur Ultra Mixer
probleme gravure avec nero 7 ultra
Powerdirector 6 - sous-titres
Qualité du montage photo avec powerdirector:urgent
Choix d'un disque dur ultra silencieux
Plus de sujets relatifs à PowerDirector 9 Ultra x64
 > Tous les forums > Forum Multimédia