> Tous les forums > Forum Windows 7
 Prise en main pc lente après démarrage
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Suspect
  Posté le 11/04/2015 @ 11:42 
Aller en bas de la page 
Petit astucien

Bonjour à tous et à toutes.

Mon problème : après son démarrage, et quand je suis sur le bureau, il me faut bien entre 5 et 10 min avant que je puisse prendre complètement la possession de mon pc. Entretemps, si j'ouvre par exemple une fenêtre d'explorer, et que je la bouge, le mouvement est saccadée, ou elle met du temps à s'ouvrir... De même avec mes naviguateurs...

J'entends (et vois) que mon DD tourne sans arrêt. Dasn mon gestionnaire de tâche, je ne vois pas vraiment le processeur qui est surchargé;

Après ce moment (donc les 10 min), apparait seulement l'icône Windows update.

Dans msconfig, j'ai juste les 2 lignes de mon anti-virus (avira) qui sont cochées.

Quand est-ce apparu ? Un peu plus chaque semaine mais je n'ai pas souvenir que cela est apparu suite à une installation d'un programme quelconque.

Commençons donc par le début : infection du pc. Voici les 3 rapports pour le diagnostic. y a t-il quelque chose de particulier ?

Merci d'avance

http://cjoint.com/?0Dll2B8oaHl

http://cjoint.com/?0Dll3BQdcAk

http://cjoint.com/?0Dll4ftI93L

Publicité
El Magnifico
 Posté le 11/04/2015 à 11:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Tu n'as rien de catastrophique, par contre tu as trop d'antivirus en route et ils se marchent sur les pieds

Il va falloir choisir entre ceux ci et supprimer les autres

Avira Antivirus v15.0.9.504
Malwarebytes Anti-Malware version 2.0.4.1028
Panda Cloud Cleaner v1.0.107
ESET Online Scanner v3
Windows Defender W7 (Activate)

Edit: Quelle est la capacité totale de mémoire vive d'installée sur ta machine , car le rapport indique environ 2Go, ce qui est faible pour un W7.

Supprime emule => Source de soucis !

Je reviens pour la suite, une fois que tu m'auras dit ce que tu as fait



Modifié par El Magnifico le 11/04/2015 13:14
Suspect
 Posté le 13/04/2015 à 19:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour El Magnifico.

J'ai bien windows defender et avira qui tournent tous les deux. Je vais arrêter defender. Parc ontre, les autres ce sont tous des antivirus en ligne. Donc e suppose qu'ils ne fonctionnent pas. J'ai bien réellement 2 gg de mémoire. Je vais essayer d'augmenter à condition que j'ai de la place.

Merci

El Magnifico
 Posté le 13/04/2015 à 20:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Bien sur, mais ils sont là quand même, Panda et ESET............ (c'est que tu n'es pas sur de toi.)

Pour les RAM tu peux monter jusqu'à 4 Go au total si ta CM l'accepte , tu peux faire un scan => http://www.crucial.fr/fra/fr/systemscanner


20) Desactiver Windows defender :

Pour ouvrir Windows Defender, cliquez sur le bouton DémarrerImage du bouton Démarrer. Dans la zone de recherche, tapez Defender, puis, dans la liste des résultats, cliquez sur Windows Defender. Cliquez sur Outils, puis sur Options.

Cliquez sur Administrateur, activez ou désactivez la case à cocher Utiliser ce programme, puis cliquez sur Enregistrer. Autorisation de l’administrateur nécessaire Si vous êtes invité à fournir un mot de passe administrateur ou une confirmation, fournissez le mot de passe ou la confirmation

.

1) Pour commencer, Créez un point de restauration : cliquez sur le bouton Démarrer , faites un clic droit sur Ordinateur, puis cliquez sur Propriétés. Dans le volet gauche, cliquez sur Protection du système. Si vous êtes invité à fournir un mot de passe administrateur ou une confirmation, fournissez le mot de passe ou la confirmation. Cliquez sur l’onglet Protection du système, puis cliquez sur Créer. Dans la boîte de dialogue Protection du système, tapez une description, puis cliquez sur Créer

2) Touche Windows + R / tu tapes msconfig.exe et tu cliques sur OK / onglet Démarrage => Désactive tout sauf ton antivirus puis OK ( je crois que tu l'as déjà fait)

3) Tu retournes dans msconfig, tu ouvres l'onglet Services. Attention /!\ tu coches la case en bas : Masquer tous les services Microsoft , pour ne pas les désactiver car ils sont nécessaires ! maintenant tu cliques sur désactiver tout / réactives seulement l’antivirus/appliquer /OK/ Redemarre l'ordinateur .

4) Clic-droit dans C: puis propriétés/nettoyage de disque/coche tout/ OK

5) Pour Vista /W7 Clic-droit dans C: puis propriétés/nettoyage de disque/nettoyer les fichiers système/ coche Nettoyage de Windows Update/OK/redemarrer ( patience, c’est assez long)

6) Clic-droit dans C: puis propriétés /outils/verifier maintenant/cocher les 2 cases/oui/demarrer/ redemarrer

A plus pour la suite

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Ecran noir après démarrage de windows 7 pro
Choix des comptes après démarrage de Windows
BSOD après chaque démarrage
Ecran noir (no signal) après démarrage windows
Démarrage bizarre après réinstallation
Ecran noir et curseur clignotant au démarrage après le bios.
Connexion lente après formatage
Problème juste après démarrage Windows 7
connexion trés lente aprés veille
Recherche logiciel de prise en main a distance d'un pc
Plus de sujets relatifs à Prise en main pc lente après démarrage
 > Tous les forums > Forum Windows 7