> Tous les forums > Forum Les mains dans le cambouis
 Probleme 6.1.7601.2.1.0.768.3
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
maahlycia
  Posté le 29/06/2015 @ 18:25 
Aller en bas de la page 
Nouvelle astucienne
Bonjours jai un gros probleme et je suis decourager... depuis que jai mise ma nouvelle carte graphique nvidia gtx 970 jai sans cesse des blue screen quand je joue a mes jeux video online. le code de lerreur ses 6.1.7601.2.1.0.768.3 et quand je fais un scan de lerreur avec un programme sa me dit :

On Mon 2015-06-29 15:54:33 GMT your computer crashed
crash dump file: C:\Windows\Minidump\062915-5896-01.dmp
This was probably caused by the following module: nvlddmkm.sys (nvlddmkm+0x833128)
Bugcheck code: 0x116 (0xFFFFFA8011310010, 0xFFFFF88005091128, 0xFFFFFFFFC000009A, 0x4)
Error: VIDEO_TDR_ERROR
file path: C:\Windows\system32\drivers\nvlddmkm.sys
product: NVIDIA Windows Kernel Mode Driver, Version 353.30
company: NVIDIA Corporation
description: NVIDIA Windows Kernel Mode Driver, Version 353.30
Bug check description: This indicates that an attempt to reset the display driver and recover from a timeout failed.
A third party driver was identified as the probable root cause of this system error. It is suggested you look for an update for the following driver: nvlddmkm.sys (NVIDIA Windows Kernel Mode Driver, Version 353.30 , NVIDIA Corporation).
Google query: NVIDIA Corporation VIDEO_TDR_ERROR

Donc ce que jai fait jai mise mon ancienne carte graphic et jai ete dans gestion pour la supprimer du pc jai ete dans le bios pour le mettre par desfault mais javais rien toucher et jai pas overloaker mon pc. jai aussi ete dans ajou suppression jai TOUT supprimer les pilotes nvidia et jai meme telecharger driver cleaner pro pour vraiment tout supprimer les pilote ou driver nvidia. je remet ma carte instale les pilote du site qui est la version 353.30 et bam sa me refait la meme choses.... ce pourait il que sa sois le pilote qui soit defectueu ? ou quoi je pourais faire d eplus pcq la jsuis perdu je croie avoir tout fait....
Publicité
boubou38
 Posté le 30/06/2015 à 06:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour et bienvenue sur pca

c'est quoi le reste de la machine là on a que la carte graphique

marque et puissance en watts de l'alim

dans gestionnaire de périphérique pas d'anomalie ?

installe le pilote fournie avec la carte graphique tu dois avoir un cd !

a+

maahlycia
 Posté le 30/06/2015 à 16:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne
Système d'exploitation

Windows 7 Edition Familiale Premium ‎(X64)‎ Service Pack 1
Date d'installation: 14/06/2015


Processeur

Intel Core i7 4790K Cadencé à 4 GHz
Fréquence mesurée (core0): 4.20 GHz
Nombre de coeurs: 4 physique(s), 8 logique(s)
Socket: Socket 1150 LGA
Température CPU (core 0): 54 °C


Carte mère

ASUSTeK COMPUTER INC. SABERTOOTH Z97 MARK S Rev 1.xx
Numéro de série (carte mère): 141134802601829
SKU Number: All
Version du bios: 2012
Date: 22/10/2014


Chipset

Pont nord : Intel Haswell
Identifiant de révision: 06
Pont sud : Intel Z97
Identifiant de révision: 00


Mémoire

16 Go de mémoire totale de type DDR3 à 799.28 MHz
Timings mémoire: 11.0 clocks-11 clocks-11 clocks-28 clocks-2 TT
Barrette G.Skill de 4 Go
Fréquence maximale: 800 MHz
Bande passante: PC3-12800
Barrette G.Skill de 4 Go
Fréquence maximale: 800 MHz
Bande passante: PC3-12800
Barrette G.Skill de 4 Go
Fréquence maximale: 800 MHz
Bande passante: PC3-12800
Barrette G.Skill de 4 Go
Fréquence maximale: 800 MHz
Bande passante: PC3-12800


Carte Graphique

NVIDIA GeForce GTX 970
Version DirectX installée: 11.0
Fréquence du GPU: 135 MHz
Fréquence mémoire du GPU: 324 MHz


Disque dur

SSD CT500BX100SSD1 de 465.76 Go SATA III
Firmware: MU01
Version du SATA: SATA Rev 2.6
Numéro de série: 1451F000E17E
Température HDD: 29 °C
Temps de fonctionnement: 29 heures
Disque dur WDCWD10EZEX-00BN5A0 de 931.51 Go SATA III
Firmware: 01.01A01
Version du SATA: SATA Rev 2.6
Numéro de série: WD-WCC3F6LV2LHJ
Température HDD: 25 °C
Temps de fonctionnement: 359 heures
Disque dur WDCWD20EARX-00PASB0 de 1.82 To SATA III
Firmware: 51.0AB51
Version du SATA: SATA Rev 2.6
Numéro de série: WD-WCAZAL906315
Température HDD: 25 °C
Temps de fonctionnement: 7036 heures


Lecteurs optiques

ASUS DRW-24B1ST j
Type: DVD+R/DL Recorder
Version du firmware: 1.00


Réseau

Realtek PCIe GBE Family Controller
Type d'adaptateur: ethernet
Software Loopback Interface 1
Type d'adaptateur: Loopback


Cartes multimedia

Intel Corporation 9 Series Chipset Family HD Audio Controller
NVIDIA Corporation GM204 High Definition Audio Controller


Clavier

Logitech, Inc. G500 Laser Mouse (G500)
Logitech, Inc. G19 Gaming Keyboard Macro Interface (G19 Gaming Keyboard)
Logitech, Inc. G19 Gaming Keyboard (G19 Gaming Keyboard)


Souris

Logitech, Inc. G500 Laser Mouse (G500)


Ecran(s)

VG248
Resolution maximum: 1920 x 1080
Taille de l'écran: 24.0" (53 cm x 30 cm)
Date de fabrication: 08/04/2015
Ratio d'aspect: 16:9
Type d'entrée vidéo: Digital Signal


Périphérique USB

Logic3 Afterglow Universal Wireless Gaming Headset
Version USB supportée: 1.10
Logitech, Inc. G500 Laser Mouse (G500)
Version USB supportée: 2.0
Logitech, Inc. G19 Gaming Keyboard (G19 Gaming Keyboard)
Version USB supportée: 2.0
Logitech, Inc. G19 Gaming Keyboard Macro Interface (G19 Gaming Keyboard)
Version USB supportée: 2.0
En savoir plus sur http://www.pc-infopratique.com/forum-informatique/viewtopic.php?f=6&t=78028&p=627231#p627231#I0yGDSzvz2bMBRSJ.99
maahlycia
 Posté le 30/06/2015 à 16:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne

boubou38
 Posté le 30/06/2015 à 17:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

installe les pilotes manquants !!tu dois trouver ça sur le cd de la carte mère ou sur le site "asus "

possible que ça solutionne tes soucis

tu as oubliais les données en ce qui concerne l'alim

a+

maahlycia
 Posté le 30/06/2015 à 17:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne

nan je croie que jai trouver le probleme je lai mise dans un autre ordinateur et des message davertissement que le GPU surchauffais apparaissait et chaques fois je touchais la carte graphic elle etait tellement brulante que jme brulait... et la temperature de mon pc montait a cause de ca aussi... donc je croie que ses la carte qui est defectueuse jai esseiller une autre carte graphic dans mon pc une gtx 660 ti et jai heu aucun probleme ni de surchauffage... donc a part la carte qui est pas bonne que jai heu un citron je voie pas quoi ses .. et mon power supplie est 850 donc ses sur ses pas ca ;)

boubou38
 Posté le 30/06/2015 à 18:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

de toute façon tu as des anomalies !!!

pour la surchauffe pourquoi pas!

lance ce log sans installe tu aura les températures et les tensions

http://www.hwinfo.com/download.php

a+

maahlycia
 Posté le 30/06/2015 à 19:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne

houlaaaa ses tout que un programme ca yas trop de chiffre -_- jcomprend rien loll mais avec speedfan tout est ok avec la carte que jai la maintenant mais avec la 970 sa monte bcp a genre 97 et tout la -_-

boubou38
 Posté le 01/07/2015 à 10:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

tu as installé les pilotes absents ?

tu regardes l'onglet "sensors" et là les températures et les tensions fais nous une ou deux capture d'écran stp

a+

Publicité
maahlycia
 Posté le 28/07/2015 à 23:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne

bon alors la jai recu ma new carte graphic et la jai plus de probleme de tmeperature mais sa plante toujours. jouvre guild wars 2 et ecran noir et bang lordi reboot... donc se spas la carte graphique ses dans mon pc... la temperature etait juste de 46...

boubou38
 Posté le 29/07/2015 à 08:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

on ne connais toujours pas la marque de ton alim!!

essai avec une autre alim de qualité

essai aussi avec une seul barrette de ram et tu inverses possible que tu trouves des anomalies

tu as installé les pilotes manquant

regarde dans le bios les tensions et températures de ton pc ou avec

http://www.pcastuces.com/logitheque/speccy.htm

a+



Modifié par boubou38 le 29/07/2015 08:07
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Problème prise en charge carte graphique
Problème clé USB
Inspiron 1012 mini Dell Problème au démarrage
grave probleme HP pavilion a6600f
Problème de démarrage
Imprimante Epson , problème mécanique
Probleme écran noir GTX 970
Problème récurrent au démarrage
Problème lecteur CD/DVD : ne lit plus rien
Problème avec mon acer aspire V5 .
Plus de sujets relatifs à Probleme 6.1.7601.2.1.0.768.3
 > Tous les forums > Forum Les mains dans le cambouis