> Tous les forums > Forum Les mains dans le cambouis
 probleme de core avec AMD Athlon 64 X2 4400+
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
partener43
  Posté le 25/09/2010 @ 22:25 
Aller en bas de la page 
Petit astucien

bonsoir

j est un souci avec le 2° core de mon cpu .

de temp en temp il se mes a font alors que l autre core tourne a 20 ou 30 pourcent cela me bloque mon ordi et il me reste plus que la solution du gros bouton pour le redemarè .

des fois ce probleme ne se produit pas de 2 ou 3 jours et a d autre moment j est ce probleme plusieurs fois par jour .

je n est pas trouver d application ou de manipulation special qui pourrai provoquer cela .

avez vous une idee ou une solution a mon probleme ???

je suis sous seven.

merci

Publicité
apotropaique
 Posté le 25/09/2010 à 22:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonsoir,

1° dans les options de boot avancées (msconfig), quel nombre est indiqué ?

2° Dans options d'alimentation, clique sur afficher les modes supplémentaires et coche performances élevées, ensuite vérifie si cela se reproduit

partener43
 Posté le 25/09/2010 à 23:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonsoir merci pour ta reponse aussi rapide surtout pour un samedi soir

1°je n est pas de option de boot avancées !!! dans le msconfig ,j est onglet demarrer et j est ete voir dans option avancèes du fichier boot , la dans la fenetre j est "nombre de processeurs" avec un petit carre qui est decoche et en dessous un menu deroulant ou il est selectionnè "1" ensuite "memoire maximal" avec petit carre qui est decoche et en dessous un menu deroulant ou il est selectionnè "0"

"verrou pci" et "debogage" avec un petit carre qui est decoche

2° c est modifier et te tient au courant si ca a changer quelque chose

encore merci pour ta reponse

bonne nuit

a+++++++++

apotropaique
 Posté le 26/09/2010 à 09:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bon, déjà si c'est décoché, le souci principal est éliminé.

kenlesurvivor
 Posté le 26/09/2010 à 10:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

partener43 a écrit :

bonsoir merci pour ta reponse aussi rapide surtout pour un samedi soir

1°je n est pas de option de boot avancées !!! dans le msconfig ,j est onglet demarrer et j est ete voir dans option avancèes du fichier boot , la dans la fenetre j est "nombre de processeurs" avec un petit carre qui est decoche et en dessous un menu deroulant ou il est selectionnè "1" ensuite "memoire maximal" avec petit carre qui est decoche et en dessous un menu deroulant ou il est selectionnè "0"

"verrou pci" et "debogage" avec un petit carre qui est decoche

2° c est modifier et te tient au courant si ca a changer quelque chose

encore merci pour ta reponse

bonne nuit

a+++++++++

bonjour

il faut cocher la case et dérouler le menu pour mettre à 2 le nombre de cores

partener43
 Posté le 26/09/2010 à 17:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonjour

je vient de re avoir le probleme j etait en train de copier des fichiers entre deux dique dur interne et regardé une video en meme temp avec vlc je survaillè avec le widget "all cpu meter " lorsque j est vu mon core2 partir a font et que l autre restè a 15 ou 20% image et son sacade sur vlc et le temp de transfert a augment.

obliger de faire un redemmarage encore avec le bouton de la tour car tout bloquer

ken dans le ms config il parle de processeur et non de core est tu sur que ca marchera ????

kenlesurvivor
 Posté le 26/09/2010 à 17:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

oui tu mets sur 2 et ensuite tu redémarres

partener43
 Posté le 26/09/2010 à 18:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonsoir ken

je vient d essayè la modif dans le msconfig

j est essayè de refaire le transfaire de mes fichier et la meme probleme en pire

sans la modif que tu ma demander de faire quand j avai le probleme j arrivè encore a bouger la souris et a faire deux ou trois chose la ca ma planter l ordi ecran bloquer et souris qui ne bouge plus

encore gros bouton pour redemarre

merci quand meme

j attend d autre idee de votre par

a++++++++

montréalPQ
 Posté le 26/09/2010 à 18:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

j ai déja eu le meme probleme avec un 3800 x 2

est j ai reglé le probleme avec ce patch

http://www.touslesdrivers.com/index.php?v_page=3&v_code=2203

Publicité
kenlesurvivor
 Posté le 26/09/2010 à 19:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

partener43 a écrit :

bonsoir ken

je vient d essayè la modif dans le msconfig

j est essayè de refaire le transfaire de mes fichier et la meme probleme en pire

sans la modif que tu ma demander de faire quand j avai le probleme j arrivè encore a bouger la souris et a faire deux ou trois chose la ca ma planter l ordi ecran bloquer et souris qui ne bouge plus

encore gros bouton pour redemarre

merci quand meme

j attend d autre idee de votre par

a++++++++

pourtant ça fonctionne bien mais le processeur est un Intel en core duo

désolé que tu aies buggé en faisant cette manip

partener43
 Posté le 27/09/2010 à 21:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir

j est installer le corectif comme indique

ca a l air de marchè

ce qui me parrai bizar c est qu il me semble que je l avez deja installe

on verra

je ferai d autre test le week en prochain

merci pour les reponses

a++++++++++

partener43
 Posté le 30/09/2010 à 19:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonsoir

le probleme est revenue mais moin important .

dommage

pensez vous que cela puisse venir d une barette de memoire ???

en attente d autre solution

merci encore

a++++++++

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
probleme avec athlon64 x2 4400+
Problème avec Athlon XP 2400 et CM Elite K7S5
Problème avec un athlon xp 2400+ (RESOLU)
Problème avec mon acer aspire V5 .
probleme avec le son d'un netboock asus
Problème d'utilisation avec une webcam
problème avec disque dur segeate
Problème soudain avec le Bios?
Gros Problème avec les "USB"
probleme avec mon lecteur
Plus de sujets relatifs à probleme de core avec AMD Athlon 64 X2 4400+
 > Tous les forums > Forum Les mains dans le cambouis