> Tous les forums > Forum Internet et Réseaux
 Problème accès à la config livebox mini SagemSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
P.SCD
  Posté le 16/07/2010 @ 17:14 
Aller en bas de la page 
Astucien

Bonjour à tous

Dans le but de changer mon mot de passe de connexion, j'ai entré 192.168.1.1 dans la barre d'adresse et suis arrivé directement à la page de la Livebox : "ouverture de session", Cases "Identifiant" et "mot de passe" vides. Le problème est que lorsque j'entre ceux ci (fti/...., etc) et que je clique sur OK, les cases de saisie redeviennent vides et rien ne se passe. Je suis sûr de mes identifiants et Mot de passe ayant le courrier Orange sous les yeux. Déjà, je suis surpris de ne pas avoir eu la page d'accès à la Livebox avec "admin" et "admin". Bref, je suis perdu. (A noter que j'ai accès normalement à Internet et au téléphone.)

Aurais je omis un point fondamental? Je précise qu'il s'agit d'une Livebox Mini Sagem installée manuellement il y a plusieurs mois.

Merci toute aide



Modifié par P.SCD le 16/07/2010 17:14
Publicité
y.bli
 Posté le 16/07/2010 à 18:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonjour,

As-tu essayé d'entrer admin/admin dès le début ? ("ouverture de session", Cases "Identifiant" et "mot de passe")

@+



Modifié par y.bli le 16/07/2010 18:03
tiobilout
 Posté le 16/07/2010 à 19:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Le mot de passe de connexion lié à ton FTI/xxxxxx tu l'as d'abord changé dans ta config chez Orange ?

Au niveau de la Lb tu ne fais que rentrer ce qui est connu chez Orange.

Mais il est vrai que c'est plutôt curieux que tu n'aies pas à passer d'abord par admin admin

D'ailleurs sur une mini, dernier firmware, tu n'as plus qu'à entrer le mdp normalement, le login admin n'est plus accessible.



Modifié par tiobilout le 16/07/2010 19:54
P.SCD
 Posté le 17/07/2010 à 05:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour tlm .

Merci de vos réponses.

Finalement j'ai fait appel à l'assistance Orange. Environ 1 heure et demie avec l'interlocuteur (inaudible et manifestement suivant un protocole par consultation de fiches, qui a finit par me faire "reconfigurer le protocole IP ou la Livebox ?" (cmd netsh....?) Cétait réparé mais, incompréhension pour continuer, mon interlocuteur prenant le décision de faire contrôler la ligne par Orange.(entre autres folklores, prétendant que 192.168.0.0 devait être lancé à partir de I.E. et non Firefox, avec Livebox déconnectée, que le Wifi était une option payante (ça je ne suis pas sûr n'utilisant pas le Wifi mais je pense qu'il est inclus dans mon forfait) etc...

+ tard dans la soirée comme à mon avis ça n'avais rien à voir avec un problème de ligne ou de PC (Toujours le même pb après restauration par image) j'ai rappelé et là, en 10 minutes le problème était réglé.

Donc problème résolu, merci encore

tiobilout
 Posté le 17/07/2010 à 07:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Oui mais le problème ( et sa solution ) était lequel alors ?

P.SCD
 Posté le 18/07/2010 à 07:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour.

tiobilout , en fait j'ignore quelle est exactement la manip qui a réparé le problème, d'abord "IPconfig", un "Ping" vers la livebox qui a échoué puis quelques manips auxquelles je n'ai pas toujours compris grand chose ("netsh" ... + arguments que je n'ai pas noté, etc...) et enfin un reset. A la fin et presque par surprise ça marchait sans que je sache exactement la manip qui avait réparé le système. Peut-être un X ème reset mais avant d'appeler au secours, je l'avais déjà tenté. Le Hic c'est que le bouton de RST semble totalement bloqué si bien qu'on ne sait pas s'il déclenche le reset ou pas?

A l'occasion de cette histoire et en allant sur le WEB, je m'aperçois que la Livebox semble souffrir de quelques bugs en particulier concernant la config.... (nota: je n'utilise pas le P2P)

Bonne fin de W.E.



Modifié par P.SCD le 18/07/2010 08:09
tiobilout
 Posté le 18/07/2010 à 08:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonjour et merci de ces précisions.

En effet les mini sont sujettes à certains beug connus ( perte de tel ip, blocages intempestifs, règles NAT qui ne fonctionnent pas )

Pour 19 € ( ou rien du tout en ralant très fort et suivant sur qui tu tombes en boutique Orange ) tu peux avoir une Livebox 2.

Elle est stable, offre une fonction de serveur d'impression ( permet le partage en réseau d'une simple imprimante USB ), permet de partager un disque dur en réseau, 4 ports ethernet, Wifi N, consommerait 30% d'énérgie de moins que les précédents modèles.

A part une certaine sensibilté aux éclairs ( voir mon autre sujet ) elle n'est pas mal du tout.



Modifié par tiobilout le 18/07/2010 08:23
P.SCD
 Posté le 18/07/2010 à 08:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Re tiobilout

J'avais oublié de prèçiser que quand j'ai appelé la HotLine la 1ère fois, seule la config de la LivBox était inaccessible, tout reste (connection, etc...) était OK. Après, plus rien ne marchait... sauf le PC.

A propos de la Livebox 2, ça fait un moment que je suis tenté mais la mienne est une LiveBox achetée (oct 2008, 59€, vendeur agréé) Penses tu que ta combine puisse marcher ? (j'en doute un peu quand même) Ceci étant, la mienne étant amortie dans 1 mois (location 19 mois à 3€ = 57 €) et compte tenu des caractéristiques (4 ports ethernet et interrupteur...) de toutes façons je pense sauter le pas sans attendre plus longtemps.

Moi aussi je suis derrière un onduleur et pas de souci en cas d'orage (j'arrète tout quand même quand ça s'approche trop)

@+

tiobilout
 Posté le 18/07/2010 à 09:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien
P.SCD a écrit :

Re tiobilout

J'avais oublié de prèçiser que quand j'ai appelé la HotLine la 1ère fois, seule la config de la LivBox était inaccessible, tout reste (connection, etc...) était OK. Après, plus rien ne marchait... sauf le PC.

Génial, je pense que le premier t'a fait faire un reset "retour usine" et donc tu avais perdu les identifiants de connexion que le second a du te faire remettre.

A propos de la Livebox 2, ça fait un moment que je suis tenté mais la mienne est une LiveBox achetée (oct 2008, 59€, vendeur agréé) Penses tu que ta combine puisse marcher ? (j'en doute un peu quand même)

Apparemment, ils savent déterminerr si c'est une Lb louée ou achetée par l'abonné.

Ceci étant, la mienne étant amortie dans 1 mois (location 19 mois à 3€ = 57 €) et compte tenu des caractéristiques (4 ports ethernet et interrupteur...) de toutes façons je pense sauter le pas sans attendre plus longtemps.

P.SCD
 Posté le 18/07/2010 à 10:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Re tiobilout

A propos Du "Reset Usine", oui je pense que c'est ça et après, elle a dû se paumer dans ses fiches et a omis de me faire repasser par la case "admin" alors évidemment après, toutes les manips qu'elle me faisait faire foiraient.

{#}

tiobilout
 Posté le 18/07/2010 à 11:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

P.SCD
 Posté le 28/07/2010 à 09:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour.

Juste pour informer que le problème est finalement résolu et la panne réparée . En fait ça venait du profil de FF dont un élément devait être corrompu, il m'a donc suffis de récupérer un profil ancien (pour ne pas avoir à tout rebâtir) et de le mettre à jour pour régler le problème. (j'ai quand même viré et réinstallé FF par précaution étant donné la facilité de la manip.)

A noter que Orange m'a mis sur la voie, (merci à la 3ème interlocutrice qui a su poser la question à son service technique qui m'a rappelé, le fait est suffisament rare pour être signalé) J'avais bien envisagé cette cause mais il y en avait tant de possibles... Orange n'était pas sûr mais pensait que c'était une possibilité probable compte tenu du type de la panne.

Bonne journée à tous

tiobilout
 Posté le 28/07/2010 à 09:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien
P.SCD
 Posté le 28/07/2010 à 09:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
tiobilout a écrit :

et ??? Cela semblait règlé depuis le 17/07 ... https://forum.pcastuces.com/probleme_acces_a_la_config_livebox_mini_sagem-f6s47002.htm?page=1�

Slt tiobilout

Ca le paraissait mais en fait l'erreur s'est reproduite après quelques jours donc j'ai rappelé Orange et mon interlocutrice s'est montrée efficace en soumettant le problème à un vrai technicien qui m'a rappelé 24 ou 48 h après pour me dire que c'était probablement du au profil de FF. Entre un pb Windows, FF, le profil, France Télécom, Orange, je ne savais dans quelle direction chercher

(Ca marchait mais de façon bancale et quand il y a un dysfonctionnement il vaut mieux résoudre le problème faute de quoi ceux ci s'additionnent et deviennent ingérables)

Donc ce post afin de ne pas laisser une fausse information.

tiobilout
 Posté le 28/07/2010 à 16:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

ok merci de l'info

P.SCD
 Posté le 28/07/2010 à 17:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
tiobilout a écrit :

ok merci de l'info

De rien tiobilout, normal

Publicité
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
Ecran PC 27 pouces KTC H27V13 (VA, Full HD, 100 Hz) à 99,99 €
99,99 € 149 € -33%
@Geekbuying
Aspirateur sans fil JIMMY PW11 (aspiration, serpillère, séchage, 400W) à 319 €
319 € 500 € -36%
@Geekbuying
SSD PNY CS900 250 Go à 19,99 €
19,99 € 25,99 € -23%
@Cdiscount
Boîtier PC moyen-tour MSI MAG Forge 120A Airflow (fenêtre acrylique, 6 ventilateurs RGB) à 62,50 €
62,50 € 90 € -31%
@Amazon
Chargeur rapide VOLTME 35W GaN 2xUSB C à 14,99 €
14,99 € 30 € -50%
@Amazon
Casque sans fil à réduction de bruit Sony WH-1000XM5 (Hi-Res Audio, Bluetooth/NFC) à 250,49 €
250,49 € 339 € -26%
@Boulanger

Sujets relatifs
transformer une Livebox mini sagem en repeteur wifi
Imprimante en réseau avec Livebox mini Sagem
probleme d'acces à la page Internet de la livebox
problème de config avec livebox 2
Problème de connection à Livebox Sagem
Problème avec livebox Sagem
problème connexion livebox mini
LiveBox Mini Sagem perte navigation fréquentes
NAT Livebox mini Sagem
Passer d'une livebox sagem --> livebox mini sagem
Plus de sujets relatifs à Problème accès à la config livebox mini Sagem
 > Tous les forums > Forum Internet et Réseaux