> Tous les forums > Forum Internet et Réseaux
 problème accès https google chrome
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Perko
  Posté le 12/05/2015 @ 18:44 
Aller en bas de la page 
Petit astucien

Bonjour,

J'ai un gros problème. Je ne peux plus me connecter en https, par exemple facebook. J'ai ce message d'erreur. Est-ce normal ?

Publicité
fgondard
 Posté le 12/05/2015 à 19:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour,

Vérifie :
- que ta machine a bien la bonne heure et la bonne date ;
- que le service https est bien en démarrage automatique.

gé42000
 Posté le 13/05/2015 à 11:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

fgondard,

Petite incruste, dont je m'excuse dans un sujet qui me concerne aussi car j'ai le même problème que Perko, que veut dire - que le service https est bien en démarrage automatique ?, je suis sous chrome.

Merci.

fgondard
 Posté le 13/05/2015 à 13:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Pour avoir la liste des services avec leur statut, exécuter services.msc.

gé42000
 Posté le 13/05/2015 à 15:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

fgondard,

Trop technique pour mon petit cerceau, pardon cerveau, je laisse tomber, merci quand même pour ta réponse.

A plus sur le forum.

fgondard
 Posté le 13/05/2015 à 17:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Je ne vois pas ce qu'il y a de très technique à exécuter un programme. C'est même la raison d'être d'un ordinateur, exécuter des programmes.

Touches Windows + R (pour run) et tu saisis services.msc. Tu cherches le service https, tu affiches ses propriétés et tu modifies si besoin.

carabin
 Posté le 24/06/2015 à 18:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonjour dans la liste il n'y a pas HTTP SSL pourquoi merci

fgondard
 Posté le 24/06/2015 à 18:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Si c'est le cas tu devrais ne devrais pas pouvoir faire grand chose sur internet. beaucoup de sites sont maintenant en HTTPS, même PCA.

carabin
 Posté le 24/06/2015 à 19:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

re pourtant j'ai bien chercher je suis sur w7 pro et mon autre pc est sur w8.1 et je ne trouve pas cette ligne sur le pc w8.1je n'ai pas de probleme

mai sur le w7 c'est la le probleme pourtant je ne me suis pas trompé j'ai executé services;msc mais rien

Publicité
carabin
 Posté le 25/06/2015 à 11:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonjour personne n'a une solution merci

carabin
 Posté le 25/06/2015 à 17:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

re même sur firefox la recherche google est bloqué

carabin
 Posté le 25/06/2015 à 18:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

re je reviens sur mon problème en fait c'est avast qui me bloquais je l'ai désinstallé et tout va bien

alors est c'est parce que je possède 2 pc et que j'avais mis avast avec la même adresse mail mystère

denewton
 Posté le 25/06/2015 à 22:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

effectivement le paramétrage d'Avast peut bloquer un programme : j'ai du mettre excel en exeption pour éviter ce genre de problème.

Cordialement

Bertrand

fgondard
 Posté le 25/06/2015 à 22:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Je viens d'avoir l'occasion de vérifier. Sous Windows 7 et sans doute 8, il n'y a plus de service HTTP SSL.

carabin
 Posté le 26/06/2015 à 07:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour il me semblait bien que je n'avais pas de ligne http sol elle devais existé avec Windows xp si on en revient à avast comment peu t'on mettre chrome en exception car je n'avais plus du tout accès a chrome et sur Firefox ça me bloquait la recherche Google si quelqu'un connaît la manoeuvre merci

carabin
 Posté le 26/06/2015 à 17:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

re bon pour moi j'ai trouvé la solution j'ai désinstallé avast avec l'utilitaire puis réinstallé et miracle ça marche

merci a ceux qui m'on répondu

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Problème d'impression à partir de Google Chrome :
probléme connexion google chrome
Problème avec Google Chrome
Google Chrome: une màj pour corriger le problème de batterie
Problème pour passer de google chrome a IE7
probleme google chrome et shockwave
Crée une application GOOGLE chrome [PROBLÈME]
probleme avec mozilla, EI, google chrome
problème affichage google chrome
Pb Accès à certains sites google chrome en wi-fi
Plus de sujets relatifs à problème accès https google chrome
 > Tous les forums > Forum Internet et Réseaux