> Tous les forums > Forum Windows 7
 Problème activation Windows 7 / DNS n'existe pas
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Pink Panther
  Posté le 20/05/2014 @ 16:52 
Aller en bas de la page 
Nouvelle astucienne

Bonjour,

Voilà j'ai récupéré un ordinateur d'entreprise qui était sous noms de domaine.

Après l'avoir remis en WORKGROUP et modifié le nom de l'ordinateur, l'avoir rendu wi fi, surgit un nouveau problème : le fameux message "this copy of windows is not genuine, build 7601, windows 7"

Bien sûr j'ai tenté d'activer, mais arrive un premier code erreur : 0x8007232B, qui me dit que mon DNS name does not existe

Je tente la manip qui consiste à taper slmgr -ipk + la clé d'activation, mais de nouveau ça coince, puisqu'il me dit code erreur 0xC004F050, qui correspond au message : que ma clé n'est pas valide...

Après, il semble qu'il faille créer un KMS Host, mais je ne suis pas sûre que ce soit la solution.

pour info,

Cet ordinateur a toujours fonctionné en réseau, n'était pas connecté à internet (sauf via le réseau), il a un windows 7 entreprise américain.

Quand j'ai changé les propriétés, il m'a suggéré de changer le DNS, mais je ne voyais pas quoi entrer, du coup j'ai laissé. C'est peut-être côté connexion qui est à paramétrer, mais là je sèche.

Je viens donc demander conseil aux experts !

Merci d'avance,

Publicité
ZenJP
 Posté le 20/05/2014 à 17:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Tu te signes comment ? Session utilisateur existante ?

A ta place, je formaterai et réinstallerai W7 (car si tu essaies d'activer, c'est que tu as les éléments pour le faire ? )

W7 entreprise americain en général très sécurisé, ils ont pas une procédure interdisant l'utilisation de la licence si le PC sort de l'entreprise ?

Pink Panther
 Posté le 21/05/2014 à 10:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne

Bonjour,

merci d'avoir répondu.

Je rentre en tant qu'administrateur.

J'ai bien une clé d'activation, la version n'est pas illégitime.

J'ai bien pensé recharger windows, mais j'ai échoué à mettre l'image ISO sur ma clé. En plus l'ordinateur ne dispose pas d'image ISO constructeur.

Mais je ne suis pas sûre que cela règlerait le problème.

T'es sûr qu'ils interdiraient l'accès hors entreprise ? Il y a peut-être un problème de blocage régional, ça c'est possible. Quand il me propose des stations de radios, j'ai des radios américaines...

A suivre...

ZenJP
 Posté le 21/05/2014 à 10:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Si tu formates et installes windows il faut que l'iso corresponde à ta clé d'activation

Echouer à mettre l'ISO sur une clé est un autre problème

Pink Panther
 Posté le 21/05/2014 à 12:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne

Donc ma clé d'activation ne pourrait pas fonctionner avec la nouvelle version de Windows 7 chargée. ..

Je dois continuer les recherches, car racheter une clé d'activation alors qu'on en déjà une, c'est rageant !

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Problème activation Windows
Probleme avec l'activation de windows seven
Problème lecture et copie de fichier (La visioneuse windows ne peut affi..
Problème de Freeze sous Windows 7
Problème de boot windows 7 familial premium
problème Windows update
problème de Direct X - windows 7
Problème d'activation a la restauration système
Problème de fermeture et de démarrage de Windows
Problème de fermeture et de démarrage de Windows
Plus de sujets relatifs à Problème activation Windows 7 / DNS n''existe pas
 > Tous les forums > Forum Windows 7