> Tous les forums > Forum Les mains dans le cambouis
 problème d'affichage au démarrage du pc
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
nico1
  Posté le 02/08/2006 @ 14:55 
Aller en bas de la page 
Nouvel astucien
BOnjour à tous, J'ai un souci lors du démarrage de mon pc, celui-ci (équipé avec windows 98 se) semble bien démarrer mais l'écran affiche "mode non optimal, 1024 x 1268, 60 hz" et il m'est impossible d'avoir un quelconque écran même en essayant de démarrer en mode sans échec. Si quelqu'un pouvait m'aiguiller. merci d'avance. à bientôt
Publicité
pitchoun
 Posté le 02/08/2006 à 15:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

C'est à priori, un souci avec le pilote vidéo.. éssaies de le réinstaller, puis d'allez faire un tour dans les propriétés de Affichage > Paramètres..
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Problème au démarrage + affichage
problème d'affichage au démarrage de mon pc
Problème affichage à chaque reboot/démarrage
Problème d'affichage au démarrage
Probleme affichage au demarrage
Problème d'affichage au démarrage ...
probleme d affichage au demarrage du pc
probleme d'affichage lors du demarrage a froid du
Problème de démarrage
Problème récurrent au démarrage
Plus de sujets relatifs à problème d''affichage au démarrage du pc
 > Tous les forums > Forum Les mains dans le cambouis