> Tous les forums > Forum Internet et Réseaux
 problème d'affichage de page internet
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
vince20
  Posté le 19/06/2008 @ 17:29 
Aller en bas de la page 
Nouvel astucien
Bonjour,
J'ai un problème d'affichage de page internet .
La balise [AD] s'affiche à différents endroits au lieu de l'affichage réel...
merci de votre aide
Configuration: Windows XP
Internet Explorer 6.0
Publicité
Sylvain_07
 Posté le 19/06/2008 à 19:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

?????

vince20
 Posté le 20/06/2008 à 16:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
Sylvain_07 a écrit :

?????

Tu as une idée ???

vince20
 Posté le 01/07/2008 à 11:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

j'ai intallé IE7 et firefox 3 depuis.

Le probleme est toujours présent

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
problème d'affichage de la page google sous internet explorer 11
problème avec affichage page internet
probleme d affichage de page internet
Problème d'affichage de page internet
problème d'affichage page internet
Problème d'affichage de page.
pb d'affichage de page internet
problème avec page internet
Lags dans jeux en ligne, affichage page internet et upload
probleme affichage page web
Plus de sujets relatifs à problème d''affichage de page internet
 > Tous les forums > Forum Internet et Réseaux