> Tous les forums > Forum Les mains dans le cambouis
 probleme d'affichage lors du demarrage a froid du
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
BlackJaguars
  Posté le 30/10/2003 @ 09:07 
Aller en bas de la page 
Petit astucien
Bonjour, Lorsque je demarre mon pc a froid, lors du chargement de windows XP edition familial l'affichage se detruit il y a des trait de partout mais windows continue quan meme a se charger et fini par se lancer mais il repasse en 800x600, en 16bit, et les trait son toujour present sur l'ecran, alors qu'a l'origine j'ai une resolution de 1280x1024, en 32bit, et cette resolution redevien normal si je redemarre le pc, Ma carte grafique c une NVidia Geforce 2MX 100/200 bon je cori uqe j'ia tout di si quelqu'un peut m'aider ou veu des information suplementaire laisser un message merci ( mon processeur c un P4 a 1.5Ghz )
Publicité
obiwanwilly
 Posté le 30/10/2003 à 10:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
tu allume bien l'écran AVANT le pc [confus]
BlackJaguars
 Posté le 30/10/2003 à 10:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
ouai l'ecran est bien allumer quan j'allume le pc [boom] c trop chiant ce probleme
obiwanwilly
 Posté le 30/10/2003 à 11:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
pour que ton écran déphase comme cela , c'est que tu force trop sur les réglages , est tu sur qu'il peut supporté le 1280x1024 [confus] a combien est le taux de rafraichissement [question]
BlackJaguars
 Posté le 30/10/2003 à 12:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
je suis a 60Hz
BlackJaguars
 Posté le 30/10/2003 à 12:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
je suis a 60Hz
obiwanwilly
 Posté le 30/10/2003 à 12:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
60 hertz , c'est légé pour un écran récent a tu éssayé en 1024x768[question] pour moi le probleme est la , tu impose une fréquence trop haute a ton écran il est de quel type et de quel année [question]
BlackJaguars
 Posté le 30/10/2003 à 13:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
ba je v essayer de diminuer la resolution et pour le type et l'année je sai pas trop je sai juste ce que j'ai vu dans les materiel c un plug and play je tou ce que je sai
obiwanwilly
 Posté le 30/10/2003 à 13:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
la date et le type , sont écrit au dos , sur une étiquette[clindoeil]
Publicité
BlackJaguars
 Posté le 30/10/2003 à 16:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
date octobre 2001 type je le voi marquer nulle part
obiwanwilly
 Posté le 30/10/2003 à 23:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
et en en 1024x768 , il déphase aussi au démarrage [question] mais question bete , c'est un 15" ou 17" [confus] si c'est un 15 , il est normal qu'il ne supporte que le 800x600
BlackJaguars
 Posté le 31/10/2003 à 10:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
c un 17" mais j'ai oublier de preciser avant il fonctionner correctement et je sai pu exactement il c mi a merder comme sa au demarrage et je me souvien pas avoir changer quelque chose
obiwanwilly
 Posté le 31/10/2003 à 11:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
ba y se fait peut etre vieux [confus]
BlackJaguars
 Posté le 31/10/2003 à 11:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
ba je te remercie je v essayer de changer d'ecran je v essayer de mettre mon 15 de mon autre pc pour etre sur que c bien l'ecran qui merde et si c le cas je le changerai merci et a bientot j'espere
obiwanwilly
 Posté le 31/10/2003 à 12:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
a tout hazard , l'écran une fois débrancher , dépoussiere l'intérieur [smile]
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Problème au démarrage + affichage
Problème lors du démarrage
problème d'affichage au démarrage de mon pc
Problème au démarrage - panne à froid
PRoblème d'affichage que lors des jeux
Problème affichage à chaque reboot/démarrage
New carte graphique problème lors du démarrage, B
problème d'affichage au démarrage du pc
Problème d'affichage au démarrage
Probleme affichage au demarrage
Plus de sujets relatifs à probleme d''affichage lors du demarrage a froid du
 > Tous les forums > Forum Les mains dans le cambouis