> Tous les forums > Forum Internet et Réseaux
 problème d'affichage(vidéos)Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
NatachaMS
  Posté le 15/01/2007 @ 19:02 
Aller en bas de la page 
Petite astucienne

BOnjour,

Depuis hier soir j'ai un problème lorsque je surfe sur le net,je n'arrive plus à regarder des vidéos sur le net,il me met "vos parametres de sécurité ne vous permettent pas aux sites webs d'utiliser les controles active X installés sur cet ordinateur. Cette page ne sera peut etre pas affiché correctement.

J'ai été ds propriétés internet explorer et j'ai été ds sécurité puis avancé et je ne vois pas ou est le problème.

C'est pas sur cette ordi que j'ai un pb mais sur un ordi portable XP pro...

ps:j'ai un autre probleme aussi concernant le compte + mot de passe lorsque l'ordi démarre (il me le demande plus) et j'aimerais savoir ou je peux poser cette question pour ne pas faire de HS.

Merci

Publicité
Hyportatif
 Posté le 16/01/2007 à 21:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonsoir NatachaMS, essaye ceci: option internet, onglet programmes, clique sur gérer les modules complementaires, et regarde si tout est activé. A plus.
apolinaire
 Posté le 16/01/2007 à 22:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Message original par NatachaMS

concernant le compte + mot de passe lorsque l'ordi démarre (il me le demande plus)

Bonsoir NatachaMS,

Pour ce problème, tu fais Démarrer / Panneau de configuration / Comptes d'utilisateurs. Là, tu pourras créer, modifier, changer ou supprimer les mots de passe utilisateurs (si tu as un compte administrateur) et demander à ce que les utilisateurs rentrent ou pas le mot de passe en début de session.

Apolinaire

NatachaMS
 Posté le 16/01/2007 à 22:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne
apolinaire a écrit :

Message original par NatachaMS

concernant le compte + mot de passe lorsque l'ordi démarre (il me le demande plus)

Bonsoir NatachaMS,

Pour ce problème, tu fais Démarrer / Panneau de configuration / Comptes d'utilisateurs. Là, tu pourras créer, modifier, changer ou supprimer les mots de passe utilisateurs (si tu as un compte administrateur) et demander à ce que les utilisateurs rentrent ou pas le mot de passe en début de session.

Apolinaire


MERCI BEAUCOUP LE PROBLEME EST REGLE

Hyportatif
 Posté le 16/01/2007 à 22:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Natacha, pourrais tu nous dire comment tu à régler ton probléme ça pourrais servir à d'autre. Merci et bonne soirée.
NatachaMS
 Posté le 16/01/2007 à 23:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne
Je m'y connais pas trop en informatique,mais il fallait que j'installe activeX je crois. et là j'ai reussi à voir les vidéos.
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
Ecran PC 27 pouces KTC H27V13 (VA, Full HD, 100 Hz) à 99,99 €
99,99 € 149 € -33%
@Geekbuying
Carte mémoire microSDXC UHS-I SanDisk Ultra 512 Go à 35,70 €
35,70 € 50 € -29%
@Amazon
Casque sans fil à réduction de bruit Sony WH-1000XM4 (Hi-Res Audio, Bluetooth/NFC) à 189 €
189 € 270 € -30%
@Amazon Belgique
Routeur TP-Link Archer MR400 4G / WiFi à 65,99 €
65,99 € 84,90 € -22%
@Amazon
Carte Graphique Gigabyte GeForce RTX 4060 EAGLE OC 8G à 277,63 €
277,63 € 350 € -21%
@Amazon
Tablette 10.4 pouces TECLAST T40HD (8 coeurs, FHD, 8 Go RAM, 128 Go, Europe) à 79,52 €
79,52 € 120 € -34%
@AliExpress

Sujets relatifs
Problème d'affichage des vidéos sur IE
Java SE 8 31 11.31.2.13 : problème d'affichage
Problème d'affichage des mails Orange non lus
Problème d'affichage de page.
problème avec les vidéos sur youtube
problème d'affichage d'écran
Problème d'affichage des PDF sous firefox
Problème d affichage dans FF
Problème afficha vidéos
problème d'affichage de la page google sous internet explorer 11
Plus de sujets relatifs à problème d''affichage(vidéos)
 > Tous les forums > Forum Internet et Réseaux