> Tous les forums > Forum Les mains dans le cambouis
 Problème alimentationSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Alex3000
  Posté le 15/04/2015 @ 23:42 
Aller en bas de la page 
Petit astucien

Bonjour,

Depuis quelques temps, une odeur bizarre émanait du boîtier du PC. Il semblerait que l'odeur vienne de l'alimentation, d'ailleurs son ventillo ne tourne pas. J'aurais quelques questions si c'est possible :

- est-il normal que le ventillo de l'alim tourne/ne tourne pas ? (le mien ne tourne pas)
- le boîtier semble accessibles par des vis : est-il possible/interdit de l'ouvrir pour changer le ventillo, ou faut-il changer plutôt toue l'alim ?
- en cas de changement d'alim, quels seraient les sites offrant des prix pas trop chers ...?

Je suis pas un expert de ce genre de choses et un conseil m'aiderait bien.

Merci beaucoup

Publicité
boubou38
 Posté le 16/04/2015 à 06:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

c'est quoi comme machine ?impératif !!!

marque et puissance en watts de cette alim ?

le ventillo d'une alim doit tourner .si le tiens ne tourne plus c'est soit il est hs soit il est bloqué ,axe grippé !!!

tu peux démonter et ouvrir l'alim voir si le ventillo tourne "a la main" si positif il est probablement hs si ça force il est grippé et une goute d'huile (machine a coudre) sur l'axe fera l'affaire

pour ça il faut démonter le ventillo et enlever le "cache "en plastique qui cache l'axe

attention ça reste du bricolage attention y a des condo fais gaffe ou tu met les mains ( une alim ne doit pas ètre ouverte sans précaution )

si elle a chauffée elle doit ètre fragilisée quand même

si tu dois en changer ne chipote pas sur la qualité et ne prend pas de la noname

http://www.ldlc.com/fiche/PB00171549.html

ce n'est qu'un exemple y en a d'autre !!

a+

mitai
 Posté le 17/04/2015 à 10:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

boubou38 a écrit :

bonjour

c'est quoi comme machine ?impératif !!!

marque et puissance en watts de cette alim ?

le ventillo d'une alim doit tourner .si le tiens ne tourne plus c'est soit il est hs soit il est bloqué ,axe grippé !!!

tu peux démonter et ouvrir l'alim voir si le ventillo tourne "a la main" si positif il est probablement hs si ça force il est grippé et une goute d'huile (machine a coudre) sur l'axe fera l'affaire

pour ça il faut démonter le ventillo et enlever le "cache "en plastique qui cache l'axe

attention ça reste du bricolage attention y a des condo fais gaffe ou tu met les mains ( une alim ne doit pas ètre ouverte sans précaution )

si elle a chauffée elle doit ètre fragilisée quand même

si tu dois en changer ne chipote pas sur la qualité et ne prend pas de la noname

http://www.ldlc.com/fiche/PB00171549.html

ce n'est qu'un exemple y en a d'autre !!

a+

+1 ! Entièrement d'accord avec boubou38.

Peux tu nous préciser ta configuration ? (carte graphique, processeur...?)

Alex3000
 Posté le 17/04/2015 à 13:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Voici une image de l'alim sur ce lien

Merci pour vos conseils et A+

boubou38
 Posté le 17/04/2015 à 13:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

c'est quoi le reste de la machine ?pc de marque ?

ça n'a pas l'air jeune !!!tu as fais ce que je t'ai suggéré ,

aide nous a t'aider

a+

Alex3000
 Posté le 17/04/2015 à 15:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Le PC est un Packard Bell qui a quelques années en effet. J'ai posté l'image avec les références de l'alim.

A+

boubou38
 Posté le 17/04/2015 à 16:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

ok !! c'est ce qui me semblais pc de marque ......

ouvre le boitier et fais comme je t'ai dis plus haut ou mieux si tu as une autre alim change là

en chauffant et en tournant le "graissage permanent" d'origine disparait ce qui fais encore plus chauffer l'axe et il se grippe .

a+



Modifié par boubou38 le 17/04/2015 16:16
Alex3000
 Posté le 19/04/2015 à 20:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Pour ouvrir l'alim, y a-t-il des précautions particulières (condensateurs et autres) ?

Merci

boubou38
 Posté le 20/04/2015 à 05:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

ben oui ,fais gaffe ou tu mets les doigts,mais juste pour voir si le ventillo est grippé pas besoin de tout démonter .

a+

edit :si ça peux t'aider

https://www.youtube.com/watch?v=n7NmeLm5HRI



Modifié par boubou38 le 21/04/2015 18:58
Publicité
Alex3000
 Posté le 29/04/2015 à 22:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Merci pour vos conseils, je crois que ça a marché : j'ai huilé le ventillo et ça a l'air de marcher. C'est lui qui sentait le roussi : je crois qu'il devait freiner durant la rotation. Enfin, ça marche de nouveau, c'est l'essentiel.

Merci encore

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Problème d'alimentation : ASUS Anti-Surge
Problème bouton alimentation ?
Problème d'alimentation.
problème après changement de boite d'alimentation
problème avec mon block d'alimentation de mon pc
probleme disque dure C , venant de l alimentation?
Problème alimentation éléctrique ASUS P5PE-VM
problème d'alimentation
Problème alimentation portable
Problème alimentation acer aspire 7735Z
Plus de sujets relatifs à Problème alimentation
 > Tous les forums > Forum Les mains dans le cambouis