× Aidez la recherche contre le COVID-19 avec votre ordi ! Rejoignez l'équipe PC Astuces Folding@home
 > Tous les forums > Forum Les mains dans le cambouis
 Probleme d'alimention ordi neuf
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
priatel
  Posté le 07/08/2013 @ 09:42 
Aller en bas de la page 
Astucien

Bonjour,

J'ai achete un ordi neuf et j'ai un probleme avec le bloc d'alimentation.

L'ordi ne demarre pas.

je ne peux pas retourner l'ordi car:

1- le vendeur verra que je l'ai ouvert (installation d'un SSD)

2- le vendeur etant une grande chaine de distribution, il me le retournerait dans un mois ! (je suis en Bulgarie et ici, c'est comme cela)

Donc, il faut que je me demerde.

Premiere question:

Comment verifier le bloc d'alimentation, pour etre sur que le probleme vient d'un des composants de la carte ?



Modifié par priatel le 07/08/2013 09:50
Publicité
priatel
 Posté le 07/08/2013 à 10:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Si il faut la remplacer, que me conseillez-vous ?

C'est un ordi qui ne me sert pas pour des jeux.

Il me sert pour des travaux "maison" donc, legers.

je vais, dans mon message suivant, lister les blocs que je peux trouver facilement et vous me direz lequel(s) est le meilleurs pour moi.

MERCI !!

PS: le bloc existant est un Eup ready Rohs 2002.95

J'ai bien cherche sur le net et je l'ai pas trouve.



Modifié par priatel le 07/08/2013 10:07
Cubitus95
 Posté le 07/08/2013 à 10:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Ce qui est important c'est la puissance (en Watts).

Combien de disques, lecteurs cd/dvd

Carte graphique avec ventilateurs

Nombre de ports USB

et bien sur le processeur!

Cordialement.

spokastuces
 Posté le 07/08/2013 à 10:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

salut,

tu peux tres bien installer un SSD sans faire sauter la garantie ... heureusement ...

priatel
 Posté le 07/08/2013 à 10:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Cubitus95 a écrit :

Ce qui est important c'est la puissance (en Watts). 450 W

Combien de disques, lecteurs cd/dvd 3 DD + 1 lecteur

Carte graphique avec ventilateurs NON, mais j'en ajouterai un plus tard

Actuellement, il a 3 ventilos:

1-processeur

2- alimentation

3 dans le boitier tout en bas non, c'est juste une grille

Nombre de ports USB a l'avant 12 / a l'arriere 4

et bien sur le processeur! intel

Cordialement.



Modifié par priatel le 07/08/2013 13:13
priatel
 Posté le 07/08/2013 à 11:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

MAIS AVANT TOUT, comment etre sur que mon probleme vient bien du boitier d'alimentation et pas de la carte mere ?

Qu'est-ce qui doit tourner lorsque j'allume le boitier, independamment du reste ?

Cubitus95
 Posté le 07/08/2013 à 11:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

En testant l'alimentation sur un autre PC.

boubou38
 Posté le 07/08/2013 à 11:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

donne la marque de cette alim déja si c'est de la noname le doute sur la qualité est permis

test l'alim en connectant le seul fil vert a n'importa quel fil noir branche un lecteur ou autre phériphérique ,juste poue quelle soit en charge au minimum

déja tu verra si elle démarre ,si tu as un multimètre test les tensions

http://www.sospc20.com/cours_montage_pc/alimentation_pc.php?critere=connectique&connecteur=atx24

a+

priatel
 Posté le 07/08/2013 à 12:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Cubitus95 a écrit :

En testant l'alimentation sur un autre PC.

C'est ce que j'ai fait et ELLE FONCTIONNE sur cet ancien computer (qui date de 2003).

Tout y marche (carte mere, ventilos etc.)

Donc, pris d'un serieux doute, et ne sachant pas quoi faire) je suis retourne a mon nouveau PC.

J'ai tout debranche dans l'ordi

J'ai demonte la carte graphique , la carte mere et les 2 DD

J'ai demonte le bloc d'alimentation et je l'ai ouvert pour voir si il y aurait quelque chose d'anormal.

Rien constate.

J'y ai juste laisse le lecteur DVD et le raccord du panneau avant.

J'ai tout remonte, soigneusement, en verifiant que les connexions soient bien fixes et bien enfoncees.

J'ai remis le Toshiba (DD qui donnait une erreur )

Je remets la prise courant sur le bloc

Je mets l'interrupteur sur 1...

MIRACLE, TOUT marche (windows, ventilos, les 3 DD)

Se pourrait-il que tout cela ne provienne que d'une fiche pas bien enfoncee ?

Mais alors, pourquoi les 2 autres DD ne donnaient pas la meme erreur !

Je n'ai qu'un mot a dire OUF !

PS: ce message est envoye depuis le nouvel ordinateur, remonte par mes soins !

Un grand merci a tous pour votre assistance !

Publicité
Cubitus95
 Posté le 07/08/2013 à 12:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Ca se peut ...

En fait, tu as bien fait d'ouvrir le boitier!

Marque ton sujet en résolu.

A+

ELICHA
 Posté le 08/08/2013 à 09:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour priatel,

Encore un problème de plus!! Et que tu as résolu seul! As-tu vraiment besoin du forum? En tout cas j'espère que maintenant tu ne vas plus avoir de souci, du moins je te le souhaite.

priatel
 Posté le 08/08/2013 à 11:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Tu n'y es pas !

Si je n'avais pas suivi les indications du forum, JAMAIS je n'aurais trouve la solution a mon probleme !

Mais des soucis, c'est pas ca qui va me manquer; et a chaque fois, je poserai mes questions sur le forum.

Gazby
 Posté le 08/08/2013 à 13:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

C'est un problème de connexion(s). Un mauvais contact du à un connecteur pas bien enclenché. Ces mauvais contacts peuvent venir d'un slot, d'un connecteur d'alimentation vital (carte mère ou microprocesseur, carte mémoire) ou du connecteur de commande de la mise en marche de l'ordinateur qui assure aussi d'autres fonctions comme le reset de la machine.

Le problème est sûrement lié au transport. Un choc aura déplacé un connecteur mal enclenché parce que en général un ordinateur est testé avant son expédition.

Tu as de la chance dans ton malheur parce que moi j'ai vu le cas d'un ordinateur dont les disque se baladaient à l'intérieur suite au mauvais soins du transporteur qui le savait puiqu'il m'a donné le paquet avec un soin tout à fait exceptionnel, il a même porté le paquet jusqu'à chez moi en le posant sur le bord de la fenêtre puis il est parti rapidement.

A+ Gazby.

moradin
 Posté le 08/08/2013 à 15:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Hello, a mon humble avis le problème venait d'une surtension ou autre et l'alim s'est mise en sucuritée :) Pour que la securité se débloque il faut eteindre l'alim et enlever la prise de courant pendant un petit moment pour que l'alim se decharge ce que tu as donc fais indirectement en changeant d'alim ;) Si ca le refait essaye juste de débrancher l'laimentation pendant 5-10 minutes ;)

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
114,90 €TP-Link Deco M4 (WiFi Mesh 1200 Mbit/s, jusqu'à 320 m²) x 3 à 114,90 €
Valable jusqu'au 26 Octobre

Amazon fait une promotion sur le kit TP-Link Deco M4 avec 3 satellites qui passe à 114,99 € livré gratuitement alos qu'on le trouve ailleurs à partir de 150 €. Ces 3 satellites Deco travaillent ensemble pour former un seul et unique réseau WiFi, garantissant une connexion rapide importe où que vous êtes. Ils offrent une connexion Mesh WiFi haut débit de 1200 Mbit/s , la possibilité de connecter + de 60 appareils dans votre foyer jusqu'à 320 m² et sans zone morte (si cela ne suffit pas, ajoutez simplement plus de Deco à tout moment pour augmenter la couverture WiFi), idéal pour toute la maison.


> Voir l'offre
13,99 €McAfee Internet Security 2020 (3 appareils, 1 an) à 13,99 €
Valable jusqu'au 26 Octobre

Amazon fait une promotion sur la suite antivirus Internet Security 2020 qui passe à 13,99 €. Cette protection intégrale alliant antivirus, protection de l'identité et protection de la confidentialité des données pour tous vos PC, Mac, smartphones et tablettes est valide pour 3 appareils pendant 1 an. La clé d'activation ainsi que le lien de téléchargement vous seront envoyés par email une fois la commande passée. Une très bonne affaire.


> Voir l'offre
11,97 €Chargeur Varta 4H LCD PLUG + USB + 4 piles rechargeables AA 2100 mAh à 11,97 €
Valable jusqu'au 26 Octobre

Amazon fait une promotion sur le chargeur Varta 4H LCD PLUG qui passe à 11,97 € au lieu de 25 €. Ce chargeur rapide peut charger jusqu'à 4 accus (AA, AAA et 9V) et dispose également d'un port USB pour recharger un appareil mobile ou une batterie externe. Un écran LCD vous indiquera l'avancé de la charge. Il est fourni avec 4 piles rechargeables AA 2100 mAh.


> Voir l'offre

Sujets relatifs
Problème sur mon ordi
Ordi Portable Acer Problème Ralentit TouchPad
Problème de son Ecran ordi LG IPS 24MP55
montage d'un pc neuf gros probleme " NO SIGNAL "
Installer Windows 7 a partir d'un ordi neuf
Problème pour connecter les enceintes bluetooth à mon ordi.
probleme ordi ne demarre plus : carte mere?
problème clavier d'ordi portable
Problème de carte graphique ( PC portable NEUF )
Mon ordi portable presque neuf rame !!!
Plus de sujets relatifs à Probleme d''alimention ordi neuf
 > Tous les forums > Forum Les mains dans le cambouis