> Tous les forums > Forum Les mains dans le cambouis
 Problème après changement du ventilateur du Cpu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
felix46
  Posté le 06/03/2014 @ 23:11 
Aller en bas de la page 
Petit astucien

Bonjour, j'ai changé le ventilateur du processeur et depuis quand j'allume mon ordinateur il s'eteind puis il se rallume à l'infini et bip rapidement à l'infini.

Pouvez vous m'aidez s'il vous plait?

Publicité
Ixandre0
 Posté le 06/03/2014 à 23:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonsoir

As-tu connecter la fiche d'alimentation du ventilo ?

felix46
 Posté le 06/03/2014 à 23:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir

Oui j'ai vérifié tout les branchements, mon ventilo du processeur se met en route, comme tout le pc mais il y a ces bip bips incéssent et à chaque fois le redémarrage de l'ordinateur.

Et j'ai essayé de faire fonctionner l'ordinateur avec seulement le processeur avec le ventilrad et il se reboot, le problème vient à mon avis du processeur, .

Mon problème ne serait pas dû à cause d'une trop grande quantité de pate thermique mise sur mon processeur?



Modifié par felix46 le 06/03/2014 23:46
Ixandre0
 Posté le 06/03/2014 à 23:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Re

Trop de pâte peut provoquer un disfonctionnement, oui

Tu n'as pas ôter le processeur du socket ?

Quand tu étale la pâte, tu dois presque voir au travers



Modifié par Ixandre0 le 06/03/2014 23:56
felix46
 Posté le 06/03/2014 à 23:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je n'ai pas retirer le processeur du socket pour le nettoyer, Je dois ôter le processeur du socket?

Ixandre0
 Posté le 07/03/2014 à 00:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Re

Non, surtout pas l'enlever

en espérant que la pâte n'ai pas coulé sous le processeur (??????)

felix46
 Posté le 07/03/2014 à 00:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Euh, j'ai nettoyé avec de l'acetone, peut être qu'il y a eu un peu d'acetone qui à coulé sous le processeur du socket, je sais que je l'ai retiré un moment, pour voir si s'etait propre. Est-ce que si il y a eut de la pâte qui à coulé sous le processeur, je dois le nettoyer ? et avec quel produit et comment?



Modifié par felix46 le 07/03/2014 00:06
Ixandre0
 Posté le 07/03/2014 à 00:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Re

Ben, vu que tu l'as déjà enlever, retire le encore une fois ,voir si pas de contacts pliés,

et aussi voir si tu l'avais remis dans le bon sens ......

felix46
 Posté le 07/03/2014 à 00:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je vais le retirer juste pour voir si j'ai pas mis de la pâte dessus ^^, mais je pense pas que je me suis trompé de sens quand je l'ai remis et que j'ai pliés les contact, je pense que j'ai mis 2 X trop de pâte thermique, car j'ai suivi ce conseil :http://www.youtube.com/watch?v=YKhlTqn8tlc Je pense qu'elle se trompe quand elle dit qu'on ne doit pas y voir à travers, à cause de sa, j'ai mis trop de pâte thermique.

Petit questoin, sa consomme combien de watt un ventilateur de cpu?

Publicité
boubou38
 Posté le 07/03/2014 à 06:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

Euh, j'ai nettoyé avec de l'acetone, peut être qu'il y a eu un peu d'acetone qui à coulé

le liquide et l'informatique ça ne fais pas bon ménage

c'est quoi comme carte mère quel socket ?

a+

mon ami Edmond ça va?



Modifié par boubou38 le 07/03/2014 06:57
felix46
 Posté le 07/03/2014 à 08:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

salut

c'est une z87 gigabyte ds3h

boubou38
 Posté le 07/03/2014 à 08:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

tu as démonté le cpu donc!!

regarde si tu as bien verrouillé le cpu ,déjà vu!! il faut que l'encoche passe dessous le taquet

https://forum.pcastuces.com/img/9c304cf3b387fbd6837d0fce2fe0cc77.JPG

réenclenche bien les barrette de ram dans leur bank respective

a+



Modifié par boubou38 le 07/03/2014 08:12
felix46
 Posté le 07/03/2014 à 10:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

oui il était bien verrouillé

J'ai essayé de le faire fonctionner avec seulement la carte graphique, et l'ordinateur se reboot toute les 2 secondes sans bip, j'avais aussi essayé d'allumer l'ordinateur avec que le processeur, et ils faisaient des bips à l'infini et ce rallumé toute les 5 secondes.

J'en déduit que c'est mon alimentation qui à un problème, est-ce que j'ai raison d'après vous?

Delta01
 Posté le 07/03/2014 à 10:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

Attention, les circuits d'une carte mère, processeur compris, détestent d'être tripotés par des mains pleines de doigts, surtout si ils sont chargés d'électricité statique.

Beaucoup de néophytes ignorent ce détail et se font avoir.

felix46
 Posté le 07/03/2014 à 11:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

j'ai changé le ventilateur du processeur (d'un intel d'origin à un Dark Rock 2) et depuis quand j'allume mon ordinateur il s'eteind puis il se rallume à l'infini et bip court à l'infini. Avant tout marchais parfaitement -.-

J'ai essayé de le faire fonctionner avec seulement la carte graphique, et l'ordinateur se reboot toute les 2 secondes sans bip, j'avais aussi essayé d'allumer l'ordinateur avec que le processeur, et ils faisaient des bips à l'infini et ce rallumé toute les 5 secondes.

J'en déduit que c'est mon alimentation qui à un problème, est-ce que j'ai raison d'après vous?

J'ai envoyé une image en plus pour vous montrer la quantité de pâtethermique que j'avais appliqué. Peut être que j'en ai trop mis.

http://imageshack.com/a/img43/6928/up8y.jpg

http://imageshack.com/a/img811/5530/gg96.jpg

felix46
 Posté le 07/03/2014 à 11:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Vous pensez que j'ai endommagé la carte mère?

Delta01
 Posté le 07/03/2014 à 11:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

felix46 a écrit :

Vous pensez que j'ai endommagé la carte mère?

Je ne pense rien, je constate que tu avais un PC qui fonctionnais parfaitement et que maintenant il est en rideau.

Je serais à ta place, j'arrêterais les bêtises et j'irais voir un assembleur avec l'objet du délit.

Publicité
boubou38
 Posté le 07/03/2014 à 11:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

a mon avis la CM n'a pas appréciée l'acétone pas plus que le courant statique

comme suggéré rapproche toi d'un réparateur compétent

a+

hoppyuniatz
 Posté le 07/03/2014 à 21:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Quasi certain qu'il s'agit d'une surchauffe instantanée des le demarrage du CPU. En rebootant il se met automatiquement en sécurité.

Solution : Là......probable un excès de pâte thermique.
Le mieux c'est de porter à un vrai spécialiste avant d'endommager le reste.

Mais là aussi gare aux arnaqueurs de profession, prets à raconter n'importe quoi pour vendre du neuf.

Good luck

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Problème après changement de disque dur
"Problème" mon pc Packard bell ne démarre plus après changement de la CM
probleme apres changement carte graphique
problème après changement de boite d'alimentation
problème démarrage XP après changement carte mère
probleme video 3d apres changement carte graphique
probleme apres changement carte mere
Probléme d'affichage aprés changement de carte mér
Problème de ventilateur suit changement carte mère
probleme pc apres changement memoire PC HS
Plus de sujets relatifs à Problème après changement du ventilateur du Cpu
 > Tous les forums > Forum Les mains dans le cambouis