> Tous les forums > Forum Windows XP
 problème au démarage : écran lent
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
didthegeek
  Posté le 28/01/2013 @ 16:05 
Aller en bas de la page 
Nouvel astucien

bonjour

mon nouvel ordi PC sous XP a des problèmes de démarrage : quand j'appuie sur le bouton de l'unité centrale, l'écran s'allume bien et il émet un bip

puis il me dit d'appuyer sur n'importe quelle touche et ensuite des informations circulent, notamment le BIOS etc... et il met 10 secondes avant de commencer l'initialisation :(ou appuyer sur la touche escape") jusque là, tout est normal

c'est ensuite que le problème commence : l'écran reste noir pendant 1/4 d'heure ou parfois une demi-heure avant que je puisse voir le bureau!

en fait c'est depuis un bout de temps que ce problème subsiste et après avoir sondé des personnes autour de moi, personne ne m'a donné une aide efficace

je me tourne donc vers vous pour essayer de trouver une solution : que se passe-t'il?

j'espère que vous pourrez m'aider et je vous remercie

je reste disponible pour tout complément d'information car je ne sais pas si je me suis bien expliqué!

Publicité
gual33
 Posté le 29/01/2013 à 11:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

essai de voir ce lien.Ça pourra peut-être t'aider.

http://support.microsoft.com/?kbid=314503

Cordialement

didthegeek
 Posté le 29/01/2013 à 16:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

merci Gual pour ton lien

peut-être, effectivement l'explication de mon problème se trouve-t'elle dans ce support et pourrais-je le résoudre grâce aux solutions fournies

le souci étant que je n'ai pas le CD-Rom de Windows puisqu'en fait c'est un copain chez lequel j'ai passé les vacances de Noel qui a créé la nouvelle unité centrale que j'utilise actuellement (je l'ai ramenée en voiture chez moi) et il est pour l'instant en déplacement prolongé (jusque fin mars si je me souviens bien)

et comme je l'ai dit dans mon message, personne autour de moi, ne peut m'aider par exemple en me fournissant le CD Windows XP

je pense donc que j'en suis résolu à attendre son retour et j'espère que le problème ne s'aggravera pas!

didthegeek
 Posté le 23/02/2013 à 12:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

bonjour,

mon problème s'est aggravé : jusqu'ici quand j'allumais mon ordi, j'arrivais a parvenir au bureau après plusieurs allumages/extinctions de mon unité centrale, mais depuis hier, mon ordi ne boote plus du tout et j'ai ce message : fichier hal.dll manquant

j'ai bien regardé sur google certaines solutions, mais le problème est que je n'ai pas le CD de XP et en plus comme là je poste depuis un netbook, je n'ai pas la possibilité de me servir d'un CD ou d'une disquette! seulement une clé USB!

y'a t'il une solution?

merci à ceux qui peuvent m'aider!

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
639,99 €PC portable Asus VivoBook (FullHD IPS, Ryzen 5, 8 Go RAM, SSD 512G0, Vega 7) + sac à dos à 639,99 €
Valable jusqu'au 18 Mai

Cdiscount fait une très belle promotion sur le PC portable Asus 14 pouces R415UA-EB035T qui passe à 639,99 € au lieu de 750 €. Cet ultra portable léger (1,6 kg) possède un écran 14 pouces FullHD (1920x1080) IPS mat aux bordures affinées, un processeur AMD Ryzen 5 5500U, 8 Go de RAM, un processeur graphique AMD Radeon RX Vega 7 et un SSD NVMe de 512 Go. Le tout tourne sous Windows 10. Webcam, WiFi, USB 3.2, USB Type C, Ethernet Gigabit et Bluetooth sont de la partie. Notez que le clavier est rétroéclairé et que le pad peut se transformer en pavé numérique. Le tout tourne sous Windows 10. Un sac à dos est également fourni. Une bonne affaire.


> Voir l'offre
98,99 €SSD WD Blue SN550 1 To (NMVe M.2, 2400 Mo/s) à 98,99 €
Valable jusqu'au 18 Mai

Amazon fait une promotion sur le SSD WD Blue SN550 1 To (NMVe M.2) qui passe à 98,99 € livré gratuitement alors qu'on le trouve ailleurs à partir de 129 €. Ce SSD utilise une interface M.2 NVMe PCIe Gen3 x 4 pour une connexion simple et des performances exceptionnelles : jusqu’à 2 400 Mo/s en lecture séquentielle et jusqu’à 1 950 Mo/s en écriture séquentielle. Le SSD est doté de la technologie 3D TLC NAND haute densité offrant une endurance d’écriture durable et assorti d’une garantie de cinq ans.


> Voir l'offre
19,99 €Souris Logitech M330 Silent Plus à 19,99 €
Valable jusqu'au 18 Mai

Amazon fait une promotion sur la souris Logitech M330 Silent Plus qui passe à 19,99 €. On trouve cette souris sans fil et très silencieuse (clic sans bruit) ailleurs à partir de 32 €. En ce moment, la livraison en relais colis est également offerte.


> Voir l'offre

Sujets relatifs
PROBLEME LE DEMARAGE BIENVENU EST LENT
probleme au demarage xp ecran noir aidez moi svp
Probleme demarage lent de oe(Resolue)
problème de démarage
probleme demarage windows xp URGENT
petit probleme de demarage
problème de démarage windows xp
Probléme au démarage de pc Windows XP
pc lent au démarage
Ecran noir demarage windows XP
Plus de sujets relatifs à problème au démarage : écran lent
 > Tous les forums > Forum Windows XP