> Tous les forums > Forum Windows 7
 problème au démarrageSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
denise agde
  Posté le 02/02/2016 @ 19:20 
Aller en bas de la page 
Petite astucienne

Bonsoir à tous,

Mon pc à chaque démarrage affiche une fenêtre qui commence ainsi :

"asus francystart puis c:\ preload 64\asus\francystart.

xp32_xp64_vis....et cette commande n'aboutit pas. Cela prend beaucoup de temps au démarrage.

Mon Pc est un portable Asus, avec windows 7 64 bitPouvez-vous m'aider à résoudre ce problème ?

Merci d'avance

Publicité
Georges78660
 Posté le 02/02/2016 à 20:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonsoir denise agde,

Il faut bien préciser que tu sors de désinfection avec Pierre :

https://forum.pcastuces.com/pc_lent_et_plein_de_pubs-f25s76476.htm?page=2

Bonne soirée.

denise agde
 Posté le 03/02/2016 à 09:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour

Merci Georges78660 pour ce lien que je suis bien incapable d'afficher !

Cordialement,

Denise

Georges78660
 Posté le 03/02/2016 à 10:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour denise agde,

il faudrait voir, à l'aide de CCleaner, s'il n'est pas dans le démarrage et désactiver (clic droit dessus) :

En faisant des recherches sur la ligne signalée, voici ce que j'ai trouvé :

http://www.forum-des-portables-asus.fr/forums/wiki/logiciels-fournis-et-utilite/

Bonne journée.

denise agde
 Posté le 03/02/2016 à 14:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Merci Georges,

Je vais essayer tout de suite,

A+

denise agde
 Posté le 04/02/2016 à 10:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour Georges,

ça y est, ça marche ! Mon problème de démarrage est résolu ! La commande était bien dans Ccleaner, je l'ai désactivée et c'est bon.

C'était très désagréable et très long. Mon Pc est maintenant presque neuf. Je dis presque parce qu'il reste encore un petit problème

pour lequel je vais lancer un nouveau post. Quand je mets une image en fond d'écran, elle reste tant que le Pc n'est pas redémarré.

Au démarrage c'est toujours la même image qui revient.

En attendant, je te remercie beaucoup pour ton conseil très ingénieux

Très cordialement,

Denise

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Message : Probléme demarrage RUNDLL
Probleme de demarrage avec Seven
problème de demarrage
Problème de reboot au démarrage dû à HD Clone 5 Free
RunDLL - Problème au démarrage
Problème de démarrage Windows
Problème de démarrage
Problème au démarrage
Probleme de demarrage sous Window7
PROBLEME DEMARRAGE
Plus de sujets relatifs à problème au démarrage
 > Tous les forums > Forum Windows 7