> Tous les forums > Forum Les mains dans le cambouis
 Problème avec nouvelle carte vidéo
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
tibru
  Posté le 17/04/2010 @ 17:00 
Aller en bas de la page 
Petit astucien

Bonjour à tous. Je viens de me procurer une carte vidéo nvidia DeForce 9500 GT. J'ai déjà une carte vidéo intégrée. Je l'installe dans la fente prévue et démarre. L'ordinateur redémarre constamment, ,l'écran passe en mode veille,rien ne marche. Que faire pour que ça fonctionne? Je l'ai enlevé, redémarré windows et retourné sur ma carte vidéo intégrée. J'avais aussi préalablement désinstallé les drivers vidéo avant l'essai.

Ma configuration:

Carte mère: Asus M2N-MX SE PLUS

Processeur: AMD Athlon(tm) 64 X2 Dual Core Processor 6000+

Mémoire vive: 3 gig

Alimentation: 500 Watts

Disque dur: Hitachi HDS721616PLA380 160 gig

Video controller 1. Name NVIDIA GeForce 6150SE nForce 430
Publicité
boubou38
 Posté le 17/04/2010 à 20:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

c'est quoi la marque de l'alim?

en mode sans echec il démarre ce pc?

a+

montréalPQ
 Posté le 18/04/2010 à 18:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

il redemarre a partir de ou ??

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Problème avec mon moniteur ou ma carte vidéo ?
probleme avec ma nouvelle carte graphique
probleme avec ma nouvelle carte graphique
écran noir soudain avec ma nouvelle carte vidéo
Probleme avec nouvelle carte mere
Probléme d'accélération avec carte vidéo ATI RADEO
probleme avec ma carte video
Conflit avec ma nouvelle carte vidéo
Probleme avec le cable video de ma carte graphique
problème avec carte acquisition video
Plus de sujets relatifs à Problème avec nouvelle carte vidéo
 > Tous les forums > Forum Les mains dans le cambouis