> Tous les forums > Forum Les mains dans le cambouis
 Probleme avec carte ASUS P5KPL et proc Core2DuoSujet résolu
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
BernardH
  Posté le 01/09/2008 @ 23:38 
Aller en bas de la page 
Petit astucien

Bonjour à tous
Dès que j'utilise un jeu (mode 3D), après qq minutes, voire tout de suite, mon PC disjoncte et reboote avec recherche d'erreurs et le toutim!
Parfois, obligé de réparer Windows qui ne démarre plus.
Le bios de la CM prévoit un mode pleine puissance en 3D, et réduite en 2D.
En 2D, le core est de 1V27 en 3D passe à 1V37 automatiquement.
La température du CPU E6750 passe de 36° à 55°stable jusqu'à la disjonction.
Le core Speed passe de 2Ghz à 2G66 (vitesse normale indiqué par CPUZ)
Donc le tout n'est pas overclocké, au contraire.
Ma carte graphique était une NVIDIA 7800GTX512 PCIE (Super!)
Achetée d'ocas sur le web, je la soupçonnais défectueuse, et l'ai remplacée
par une ATI X1600Pro correcte. Mais même problème.
J'ai essayé divers règlages mais rien n'y fait.
Si quelqu'un a le même souci ou a des idées, j'attends leur commentaires.

Publicité
hoppyuniatz
 Posté le 02/09/2008 à 07:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Faire l'essai d'un ventirad plus puissant (5.500 rpm) ?

BernardH
 Posté le 02/09/2008 à 13:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour
Mais pour quoi faire, du bruit..du vent..,
Mon proc ne chauffe pas du tout et il y a déja 3 ventil suplémentaires
dans le chassis; avant, arriere et latéral...

Je recherche une solution logicielle

Demerzel
 Posté le 02/09/2008 à 13:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Hello,

As-tu testé différentes RAM pour voir?
Tu dit recherche d'erreurs, tu parle du scandisk avant Windows?

BernardH
 Posté le 03/09/2008 à 01:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Salut DEMERZEL
Oui, le scan dû à un arrèt brutal, c'est normal, ça bouzille presque toujours au moins un fichier.
J'ai déja fait le ramtest, c'est bon. DDR2 Kingmax 2GB 800Mhz
en surveillant les tensions, les températures, pas de variation critique juste avant la disjonction.
J'ai juste utilisé ATI TrayTools pour mettre le ventilo à fond, sans overclocking.
Si je lance 3Dmark, il reboote avant la fin des tests, pas de log d'erreur sevice systeme.

Des suggestions?

lsd
 Posté le 03/09/2008 à 04:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

c juste une piste

Tu as peut être des valeurs de "securité / température" mal réglé dans le bios qui coupe ton pc lors des montées en puissance du processeur donc chauffe =coupure

Ou bien ton alimentation electrique qui ne suit pas même avec une x 1600 pro



Modifié par lsd le 03/09/2008 04:18
BernardH
 Posté le 03/09/2008 à 16:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour lsd

Ca aurait pu!
L'alim est une acowa 480W avec ventil 12cm, les tensions bonnes et stables
vérifiées à l'oscilloscope-> pas d'ondulation résiduelle.
Températures toujours sous 60° radiateurs bien dépoussierés
Une seule chose: Les radiateurs des chipset sont très chauds, alors j'ai Installé un ventil latéral
juste en face, mais pas de changement.
Je soupçonne un conflit logiciel: Je vais mettre un seul disque IDE avec seulement XP mis à jour
et 3Dmark et refaire des tests. En attendant d'autres suggestions.

BernardH
 Posté le 05/09/2008 à 00:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir

Je pense que c'est un défaut matériel (elle est encore sous garantie) mais je l'ai déja confiée en vérification, on me l'a gardée un mois sans avoir rien fait. Existe t'il un moyen de tester le matériel?
Je viens d'installer un XP sur un DD formaté, sans rien d'autre que les mises à jour SP3, Antivir et 3Dmark.
ça reboote pareil sur 3Dmark (j'ai essayé avec 3 versions).
Si d'autres utilisent cette carte ASUS P5KPL, dites moi si vous avez des problèmes avec car je ne vois plus quoi faire.

Merci d'avance

montréalPQ
 Posté le 05/09/2008 à 01:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

BernardH a écrit :

Bonjour lsd

Ca aurait pu!
L'alim est une acowa 480W avec ventil 12cm, les tensions bonnes et stables
vérifiées à l'oscilloscope-> pas d'ondulation résiduelle.
Températures toujours sous 60° radiateurs bien dépoussierés
Une seule chose: Les radiateurs des chipset sont très chauds, alors j'ai Installé un ventil latéral
juste en face, mais pas de changement.
Je soupçonne un conflit logiciel: Je vais mettre un seul disque IDE avec seulement XP mis à jour
et 3Dmark et refaire des tests. En attendant d'autres suggestions.

j ai beau cherché su le net trouve rien sur cette alimentation

BernardH
 Posté le 05/09/2008 à 04:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Sory

J'ai confondu avec la marque de ma Webcam, en fait c'est Acomax, silencieuse...

sephiros
 Posté le 05/09/2008 à 04:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

Le reboot de 3Dmark,donne le signal d'une alimentation qui ne fourni pas la puissance ou la carte graphique qui déconne....

Il faut aussi ce méfier des paramètres de bios qui joue sur l'économie d'énergie,car lorsque le PC demande la puissance,ces paramètres demande un certain temps a ce déclencher,et c'est souvent le reboot ou le plantage,j'avais ça sur mon PC,dès que je demandais une lecture sur mon 2ème DD,tu entend l'allumage de celui-ci,et j'ai un ralentissement de la machine...peut-etre est aussi la cause de ton souci..??

BernardH
 Posté le 05/09/2008 à 15:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Salut Sephiros

Un reboot violent devrait venir, comme tu dis d'un manque de tension, mais pour les cartes graphiques, elles ont été essayées sur une autre machine, sans problème. Comme je doute fort que l'alim de 480W soit en cause, reste plus que la carte-mère. Mais comment en être sûr? J'ai essayé avec SisoftSandra, mais ce prog ne fait pas de montée en puissance en mode 3D.
Pour ce qui est du paramétrage du bios, j'ai mis l'OC sur manuel, en fixant aux caractéristiques du proc et de la mémoire (en Auto), car ma RAM 800Mhz est estimée par Sandra avoir une fréquence trop élevée. Les infos sur le bon paramétrages sont floues et rares.
Si qq a connaissance d'un soft qui crée un log de test

boubou38
 Posté le 05/09/2008 à 16:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

acomax !!!!!

essai avec une autre alim y a des chances que tes blème viennent de là

a+

euskal-herri
 Posté le 05/09/2008 à 18:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

boubou38 a écrit :

bonjour

acomax !!!!!

essai avec une autre alim y a des chances que tes blème viennent de là

a+

+ 1

sephiros
 Posté le 05/09/2008 à 19:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

BernardH a écrit :

Salut Sephiros

Un reboot violent devrait venir, comme tu dis d'un manque de tension, mais pour les cartes graphiques, elles ont été essayées sur une autre machine, sans problème. Comme je doute fort que l'alim de 480W soit en cause, reste plus que la carte-mère. Mais comment en être sûr? J'ai essayé avec SisoftSandra, mais ce prog ne fait pas de montée en puissance en mode 3D.
Pour ce qui est du paramétrage du bios, j'ai mis l'OC sur manuel, en fixant aux caractéristiques du proc et de la mémoire (en Auto), car ma RAM 800Mhz est estimée par Sandra avoir une fréquence trop élevée. Les infos sur le bon paramétrages sont floues et rares.
Si qq a connaissance d'un soft qui crée un log de test

Laisse sur "Auto" en mode Manuel,c'est quand tu veut overclocker...aussi bien le CPU,RAM,CG...

Les conseils de Boubou peuvent etre juste...

montréalPQ
 Posté le 05/09/2008 à 22:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

boubou38 a écrit :

bonjour

acomax !!!!!

essai avec une autre alim y a des chances que tes blème viennent de là

a+

+1 aussi une alimentation 480 w de qualité pour 13 €

http://www.meilleursprices.com/peripheriquesaccessoires/alimentations/alimentaion-acomax-480w-atx-pins-p-241.html

sephiros
 Posté le 06/09/2008 à 04:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Ha!!Ben!! oui en effet..cherche pas,une alim à 13 euros...c'est pas le top....

BernardH
 Posté le 14/09/2008 à 23:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir à tous

Vous avez peut-être raison de vous moquermais non pas à cause le la mauvaise qualité de mon alim
mais parceque cette alim, je l'ai payée un peu plus du double du prix cité
Bon, on rigole.
Etant electronicien à la retraite, j'ai eu l'ocasion de réparer plusieurs de ces blocs alim.
Mais quelle que soit leur marque, ils fonctionnent tous sur le même principe.
Par contre ce qui differe, c'est la qualité des protections.
Une régul qui lache, et les tensions peuvent atteindre 10 fois leur valeur normale.
De quoi flinguer tout ce qui est derriere
En plus, ces alim bon marché sont peu filtrées côté secteur et provoquent des parasites
dans les radios et chaînes HI-FI.
Les"bonnes" alims contiennent des disjoncteurs en tension et en intensité, ne provoquent pas de parasites
mais dans les labos où je travaillais, il en cramait autant que les moins bonnes. Mais elles flashaient
litéralement et n'étaient pas réparables (composants hybrides ou englués), tout en protégeant le reste du matos.

En ce qui concerne la carte ASUS P5KPL, il n'y a donc personne d'autre que moi qui l'utilise ou qui a des problèmes.
J'ai envoyé une requète a ASUS, je vais voir ce qu'ils vont répondre.

Suite au prochain numéro....

BernardH
 Posté le 14/09/2008 à 23:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Ah oui, au fait j'oubliais:

J'ai remplacé l'alim par une Advance 550W, mais aucun changement

hoppyuniatz
 Posté le 15/09/2008 à 04:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
montréalPQ a écrit :
boubou38 a écrit :
essai avec une autre alim y a des chances que tes blème viennent de là

+ 1

Des chances ??? ne serait-ce pas plutôt " risque " ??

TintinGV
 Posté le 15/09/2008 à 10:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Question:qui a monté le CPU sur la CM?

Si tu n'as pas de BlueScreen,il faut envisagé un mauvais refroidissement entre CPU et Ventirad(mauvaise pate thermique,pas de pate,trop de pate....).

boubou38
 Posté le 15/09/2008 à 11:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

tu n'as pas non plus acheté le top avec cette alim.

http://www.canardplus.com/dossier-39-Alimentation_Noname.html

possible que la carte mère est un problème.

a+

BernardH
 Posté le 16/09/2008 à 17:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour à tous

Dans l'ensemble, vous avez tous bien vu!
L'alim ADVANCE en fait a résolu le problème, mais sûrement cause (ou effet)
la carte NVIDIA 7800GTX demarre avec un écran façon patchwork. J'ai donc remis
l'ATI X1600 pro, et plus de reboot et les tests 3D se déroulent normalement.

Merci de votre aide

boubou38
 Posté le 16/09/2008 à 18:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonsoir

un conseil ,achéte une alim digne de ce nom .

a+

BernardH
 Posté le 16/09/2008 à 18:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

A boubou38

J'ai lu avec grand intérêt l'article ALIMS de CANARD, et en effet, n'ayant pas fait de tests de puissance réelle de ces alims, on peut être scandalisé par l'escroquerie de cette publicité mensongère.
Donc si ma carte graphique a cramé, il y a de grandes chances que ce soit à cause de l'alim.
Petite question suite à cet article: peut-on avoir un recours contre le vendeur?

Autre question: j'ai voulu retourner sur le site que tu as indiqué et je ne peux plus:

Forbidden

You don't have permission to access /dossier-39-Alimentation_Noname.html on this server.


Apache/2.2.3 (Debian) PHP/5.2.0-8+etch11 Server at www.canardplus.com Port 80
Peut-être à suivre A+
BernardH
 Posté le 16/09/2008 à 18:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

boubou38

Comme tu as l'air d'être expert, que me conseille-tu comme alim (sans aller dans le luxe, ma retraite étant plus que modeste), mais capable de driver une carte graphique performante?

Merci encore pour vos conseils

Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
599,99 €Ultraportable 15 pouces Asus Vivobook S533UA (OLED FHD, R5 5500U, 8 Go, SSD 512 Go) à 599,99 €
799,99 € -25%

RueDuCommerce fait une promotion sur l'ultraportable Asus Vivobook S533UA-L1216T qui passe à 599,99 € au lieu de 799 €. Cet ordinateur dispose d'un superbe écran 15 pouces OLED FHD, d'un processeur AMD Ryzen 5 5500U (6 coeurs) avec chip Radeon Vega 7 intégré, 8 Go de RAM, un SSD NVMe de 512 Go et tourne sous Windows 10 que vous pouvez mettre à jour pour Windows 11. Il ne pèse que 1,8 kg et propose une autonomie réelle de 7h30.


Voir l'offre
99 €PC fixe Lenovo ThinkCentre M83 reconditionné (Core i3, 8Go RAM, SSD 240 Go, DVD-R, Win10) à 99 €
159 € -38%

AfB Shop propose le PC fixe Lenovo ThinkCentre M83 reconditionné à 99 €. Il possède un processeur Intel Core i3-4130 (3.4 GHz), 8 Go de RAM, un SSD de 240 Go, un graveur de DVD et tourne sous Windows 10. Le PC est nettoyé, remis en état, testé et garanti 12 mois. 

Ce PC est adapté pour un poste bureautique / Internet.


Voir l'offre
599 €PC portable 15.6 pouces Lenovo (FHD IPS, Core i5, 8 Go de RAM, SSD 256Go, GTX 1650) à 599 €
800 € -25%

RueDuCommerce fait une promotion sur l'ordinateur portable Lenovo IdeaPad Gaming 3 15IMH05 qui passe à 599 € alors qu'on le trouve ailleurs autour de 800 €. Ce portable dispose d'un écran de 15.6 pouces FullHD IPS (1920x1080), d'un processeur Intel Core i5-10300H, de 8 Go de RAM (+1 slot libre), d'un SSD NVMe M.2 de 256 Go, d'une carte graphique dédiée NVIDIA GeForce GTX 1650 4 Go, du WiFi et du Bluetooth. Le tout tourne sous Windows 10.

Un bon portable adapté à la bureautique, au multimédia et aux jeux.


Voir l'offre
64,99 €Souris Logitech MX Master 3 (unify, bluetooth, capteur laser) à 64,99 €
89 € -27%

Amazon fait une promotion sur la nouvelle souris sans fil Logitech MX Master 3 qui passe à 64,99 € alors qu'on la trouve ailleurs à partir de 89 €. Cette souris offre une double connectivité sans fil unify ou bluetooth. 

Elle vous permet de contrôler jusqu'à 3 ordinateurs différents à l'aide d'une seule souris. Copiez et collez du texte d'un écran à un autre, ou encore transférez des fichiers d'un ordinateur à un autre avec une facilité déconcertante.

Conçue pour offrir précision, contrôle et confort aux utilisateurs expérimentés, la souris sans fil Logitech MX Master 3 se caractérise notamment par une forme parfaitement adaptée à la main, des fonctionnalités avancées et une conception incroyable. Elle dispose d'une molette pour le pouce afin de faire défiler le contenu de l'écran latéralement d'un simple mouvement du pouce. Et avec le logiciel Logitech Options vous allez pouvoir paramétrer au mieux votre souris. Ainsi, vous allez pouvoir ajuster la vitesse de défilement, naviguer au sein du contenu sous forme d'onglets, changer d'application, régler le volume et bien d'autres choses. Son capteur laser Dark field vous permettra de l'utiliser sur n'importe quelle surface.


Voir l'offre

Sujets relatifs
probleme d'ecran avec carte asus eax 1050 pci
probleme avec carte pci asus p7131 hybrid
Problème avec Carte mère Asus P4C800 Deluxe
Probleme d'arret de XP avec une carte mère ASUS
probleme avec le son d'un netboock asus
problème avec 1 sortie DVI d'une carte graphique
Problème avec mon moniteur ou ma carte vidéo ?
Démarrage long PC avec carte Asus B85M-E
problème installation carte graphique asus
Problème avec carte graphique au démarrage win7
Plus de sujets relatifs à Probleme avec carte ASUS P5KPL et proc Core2Duo
 > Tous les forums > Forum Les mains dans le cambouis