× Aidez la recherche contre le COVID-19 avec votre ordi ! Rejoignez l'équipe PC Astuces Folding@home
 > Tous les forums > Forum Les mains dans le cambouis
 probleme avec carte graphite GeForce 6600-AGPSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
j-luc1951
  Posté le 26/07/2006 @ 19:48 
Aller en bas de la page 
Petit astucien
Bonjour à toutes et à tous Voila tout d'abord je suis tres novice en informatique mais je me suis quand même monté mon pc carte mere K8NNeo2-54G carte graphite nVIDIA ( twintech )GeForce 6600-AGP processeur AMD 3700+ san diego MON PROBLEME: Le pc se coupe tout seul quand par exemple je demande une vidéo l'analyse des incidents microsoft en ligne me dit: Analyse des incidents Microsoft en ligne - responsè Page 1 sur 1 Tous les produits Analyse des incidents en ligne 1 Rapports d'erreurs professionnels 1 Analyse des incidents en lignes - international Erreur causée par un pilote de périphérique vidéo Nous vous remercions d'avoir envoyé un rapport d'erreurs à Microsoft. Rapport d'erreurs IType d'erreur 1 Erreur d'arrêt Windows (un message s'affiche sur un écran bleu avec des Informations de code d'erreur) Solution loui. 1 disponible? Que signifie cette Vous avez reçu ce message parce qu'un pilote de périphérique Installé sur votre ordinateur a provoqué l'arrêt Inattendu du système d'exploitation. Ce type d'erreur est appelé « erreur d'arrêt ». erreur? Une erreur d'arrêt nécessite le redémarrage de votre ordinateur. ICause !lun pilote de périphérique de carte vidéo EJ Un message s'affiche sur un écran bleu avec des Informations de code d'erreur: Symptômes STOP OxOOOOOOEA THREAD_Sl1.ICK_IN_DEVICE_DRIVER - ou­ STOP: Oxl00000EA THREAD STUCK lN DEVICE DRIVER M Action à effectuer Nous avons analysé votre rapport d'erreurs et deux solutions à ce problème s'offrent à vous. + Solution 1 : Installez le pilote le plus récent pour votre carte vidéo + Solution 2 : Réduisez manuellement le paramètre d'accélération matérielle de votre carte vidéo ID de l'artide : 11 Dernière révision: 28 février 2006 et avec l'analyse d'everest la on me dit que la carte graphique n'est pas activée quelqu'un peut il me donner des conseils d'avance merci
Publicité
Nayuki
 Posté le 26/07/2006 à 21:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Bonjour, Téléchargez les derniers drivers sur le site de nvidia http://www.nvidia.fr/object/winxp_2k_91.31_fr.html Désinstallez les drivers nVidia courants à l'aide du panneau de configuration.Redémarrez si nécessaire. Téléchargez DriverCleaner ([url="http://www.clubic.com/telecharger-fiche18788-driver-cleaner-pe.html"]lien[/url]et effectuez un nettoyage des drivers nvidia. Installez le driver téléchargé . Si cela ne fonctionne pas, vérifiez que les drivers de la carte mère soient à jour. Autrement , l'alimentation ou la carte peut être la cause du problème. Les 6600GT agp sont assez pointilleuses sur la qualité de l'alim.

Modifié par Nayuki le 26/07/2006 21:26
j-luc1951
 Posté le 27/07/2006 à 20:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Merci pour le renseignement je vais demain voir le probleme et ne manquerais pas de vous en informer bonne soirée
Maurice50
 Posté le 28/07/2006 à 09:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Bonjour Petite contribution, ma propre carte 6600GT avait des performances réduites car elle possède son propre connecteur d'alimentation. La tienne a-t-elle besoin d'un alimentation indépendante du connecteur AGP (insuffisant pour ce type de carte). Si oui, il faut l'alimenter. Depuis le branchement d'un connecteur Molex, plus de problèmes. A+ [img]http://img239.imageshack.us/img239/820/6600gtqh9.jpg[/img]
K2Death
 Posté le 28/07/2006 à 09:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Si tu installe les 91.31 tu auras un msg comme qoui la deuxieme carte pour le SLI est manquante ce qui est archi faux car le SLI n'est possible qu'avec du PCI-Express. ce message dispartait lors de l'installation des 91.33. voila a+ et n'oubli d'alimenter ta CG
j-luc1951
 Posté le 28/07/2006 à 10:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
merci de votre contribution pour me sortir de mon probleme mais sur ma carte je n'ai pas de connecteur pour l'alimantation c'est une nVIDIA de marque twintech geforce 6600-AGP 256Mo-dvi+tv+ddr PCI EXPRESS du moins c'est ce qu'il y a de marqué sur la boite d'emballage .... je ne peux vous en dire plus pour l'instand merci encore de vous intéresser à mon probléme
K2Death
 Posté le 28/07/2006 à 11:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

J'ai regardé ta carte sur internet mais ce n'est qu'une AGP alors pourqoui "c'est une nVIDIA de marque twintech geforce 6600-AGP 256Mo-dvi+tv+ddr PCI EXPRESS "???
j-luc1951
 Posté le 28/07/2006 à 11:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
je ne sais pas j'ai inscri ce qu'il y a de marqué sur la boite pci express x 16/AGP 8x

Modifié par j-luc1951 le 28/07/2006 11:26
j-luc1951
 Posté le 28/07/2006 à 11:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
maintenant il me vient une question c'est peut etre la meme boite pour plusieurs modéles ?? car sur la carte même il y a une etiquette papier ou il est inscrit: 6600-AGP 256Mo-dvi+tv et tout comme je l'ai signalé au debut dans mon premier message je suis un petit débutant ...... mais toujours est il pourquoi n'est elle pas reconnue en AGP
Publicité
Nayuki
 Posté le 28/07/2006 à 11:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

La carte est bien en AGP (la MSI K8N Neo2-54G ne dispose pas de port PCI-e) La boite indique probablement la disponibilité en PCI express et AGP, les constructeurs "noname" économisent en utilisant la même boite pour les 2 types de cartes. Mais c'est bizarre que la carte ne dispose pas d'un connecteur molex.

Modifié par Nayuki le 28/07/2006 11:46
j-luc1951
 Posté le 28/07/2006 à 11:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
non absolument pas de connecteur
Nayuki
 Posté le 28/07/2006 à 11:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Si la carte n'est pas reconnue en tant que carte AGP, il faut installer les drivers de la carte mère, disponibles sur le cd de celle-ci. Sinon aller sur le site de nVidia http://www.nvidia.fr/object/nforce3_winxp_5.11_fr.html
j-luc1951
 Posté le 28/07/2006 à 11:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
merci pour tes conseils, je m'en occupe cet apres midi et j'envoie mon compte rendu ce soir merci encore et bonne journée à tout le monde
K2Death
 Posté le 28/07/2006 à 12:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

sinon prend en photo ta CG stp et montre la nous. Merci
j-luc1951
 Posté le 28/07/2006 à 16:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
me voilà de retour et mon probleme est reglé Mais j'ai du avoir recours à de l'aide d'un ami (je suis vraiment trop court à ce niveau [boom]). En fait mon bios était mal configuré et il manquait d'apres lui un driver je fais refaire des essais complet ce soir et je ne manquerai pas de vous tenir de nouveau au courant En attendant je vous remercie encore, et à tous, de votre précieuse aide je fermerai le sujet apres des essais plus sérieux bonne journée[hello]
j-luc1951
 Posté le 29/07/2006 à 00:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
re bonjour ou plutot bonsoir mon probleme est reglé mais par contre j'ai du faire une betise voila je vous explique: j'ai voulu adapter un boitier exterieur pour controler mes températures et autre sur ce boitier il y a un branchement en SATA et la rien ne fonctionne plus, le pc se bloque au demarrage avant d"arriver dans windoos et ca me marque a la fin des inscription : disk boot faillure, insert system disk and press enter que puis je faire pour le demarrer ?? Je ne m'en sort pas j'attends vos réponses avec impatience MERCI D'AVANCE je ne peut plus rien faire du tout!!!!!!

Modifié par j-luc1951 le 29/07/2006 00:38
j-luc1951
 Posté le 29/07/2006 à 10:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
TOUT est rentré dans l'ordre grand merci à tout le monde bon Dimanche
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
72,10 €Kit de 16 Go (2 x 8 Go) de mémoire DDR4 Corsair Vengeance LPX 3000 MHz à 72,10 € livré
Valable jusqu'au 07 Juin

Amazon Allemagne fait une promotion sur le kit de 16 Go (2x8 Go) de mémoire DDR4 Corsair Vengeance LPX 3000 MHz qui passe à 67,46 € (avec la TVA ajustée). Comptez 4,64 € pour la livraison en France soit un total de 72,10 € livré alors qu'on le trouve ailleurs à plus de 95 €.

Vous pouvez utiliser votre compte Amazon France sur Amazon Allemagne et il n'y a pas de douanes. Si vous êtes perdu en allemand, vous pouvez traduire le site en anglais.


> Voir l'offre
13,79 €Adaptateur USB 3.0 Ethernet Gigabit TP-Link UE300 à 13,79 €
Valable jusqu'au 06 Juin

Amazon fait une promotion sur l'adaptateur USB 3.0 Ethernet Gigabit TP-Link UE300 qui passe à 13,79 € au lieu de 20 €. Cet adaptateur vous permettra de rajouter une prise Ethernet Gigabit à votre ordinateur portable (ou votre tablette via un adaptateur OTG) qui en est dépourvu.


> Voir l'offre
247,95 €NAS Netgear ReadyNAS 212 2 baies à 247,95 €
Valable jusqu'au 02 Juillet

LDLC propose actuellement le NAS Netgear ReadyNAS 212 qui passe à 247,95 € alors qu'on le trouve ailleurs à 349 €. Ce NAS dispose de 2 baies où vous pourrez donc mettre jusqu'à 2 disques durs SATA. Ce NAS vous permettra de centraliser vos sauvegardes et vos données entre vos ordinateurs et vos périphériques mutimédia. Il est équipé d'un processeur ARM Cortex A15 avec quatre cœurs à 1,4 GHz et 2 Go de mémoire vive et offre des vitesses jusqu'à 200 Mo/s. Il permet le transcodage 1080p en temps réel et est compatible Plex. Il intègre 5 niveaux de protection pour vos données : RAID, snapshot pour la restauration de fichiers, antivirus en temps réel, protection contre la dégradation du matériel et sauvegardes gratuites dans le cloud.


> Voir l'offre

Sujets relatifs
probleme avec carte graphite gigabyte 580
Probléme Avec Carte Graphique Geforce 465GTX
Gros probleme avec carte twintech geforce 8500 gt
problème avec 1 sortie DVI d'une carte graphique
Problème avec mon moniteur ou ma carte vidéo ?
Problème avec carte graphique au démarrage win7
probleme avec ma nouvelle carte graphique
probleme avec la carte mère ou le DD
Problème avec ma carte son
probleme avec carte SD
Plus de sujets relatifs à probleme avec carte graphite GeForce 6600-AGP
 > Tous les forums > Forum Les mains dans le cambouis