> Tous les forums > Forum Les mains dans le cambouis
 Problème avec carte mère PT8 Neo-V
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
volt999
  Posté le 19/03/2008 @ 11:17 
Aller en bas de la page 
Petit astucien
Bonjour,

J'ai acheté récemment, par le biais d'Internet, une carte mère PT8 Neo-V.

Je l'ai reçue hier. Je l'ai installée sur mon pc avec carte graphique (ATI Radeon 9000 Family), HDD, carte RAM DDR SDRAM 512 MB. Le CPU (Intel Celeron 2.8GHz) était déjà installé avec son ventilateur.

Cependant, quand je mets sous tension mon pc, rien de s'affiche à l'écran. Il n'y a même pas de bip rien du tout. Par contre le CPU et le HDD tournent.

J'ai essayé de brancher les câbles pour les led et le speaker, rien.

Comment puis-je régler ce problème?

D'avance merci et veuillez accepter mes salutations distinguées

Volt

P.S: Voici où j'ai acheté la carte https://www.fr.ricardo.ch/accdb/viewitem.asp?IDI=532218250
Publicité
be-bop
 Posté le 19/03/2008 à 11:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien
tu as bien relié la prise 4 pin du proc à l'alim ?
volt999
 Posté le 19/03/2008 à 13:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Salut,

Euh...non je n'ai pas rellié. Il faut rellier comment?

Merci pour ta réponse

Volt999

be-bop
 Posté le 19/03/2008 à 14:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

en branchant le fil ad hoc qui vient de l'alim pardi

si ton alim est assez recente pour le permettre.....

volt999
 Posté le 19/03/2008 à 14:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Salut,

Merci de ta réponse, je vais vérifier maintenant,...

C'est bon j'ai vérifié, mon alim n'a pas ça.

Sniff, comment faire?

Merci d'avance

Volt999

be-bop
 Posté le 19/03/2008 à 15:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

en acheter une ..

attention aux alim bas prix !!

volt999
 Posté le 19/03/2008 à 15:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Salut,

Tu es sur que c'est ça le problème?

Ca veut dire quoi attention alim bas prix?

Merci

Volt999

EDIT: Que penses-tu de celle-ci?

http://www.fr.ricardo.ch/accdb/viewItem.asp?IDI=532671338&ListingType=0&ListingSort=1&PageNr=1&Catg=39202&LanguageNR=0



Modifié par volt999 le 19/03/2008 15:42
be-bop
 Posté le 19/03/2008 à 16:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

rien ...totalement inconnu

ce qui compte n'est pas le nombre de watt pour ta config 300 suffisent amplement , mais la stabilité des tensions, garante de la perennité du matos autour.

il faut donc une vraie marque

ceci est un minimum

volt999
 Posté le 19/03/2008 à 17:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Salut,

J ai un autre ordi où la carte mère est différente, mais il y a aussi la prise 4 trous.

Je l'ai démonté et j'ai enlevé la prise, mais l'ordi fonctionne correctement.

Pourquoi

Volt999

Publicité
be-bop
 Posté le 19/03/2008 à 21:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien
j'en sais rien ce doit etre une vieillerie en tout cas ta nouvelle carte marchera jamais si le proc est pas alimenté
montréalPQ
 Posté le 19/03/2008 à 23:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Message original par volt999

Bonjour,

J'ai acheté récemment, par le biais d'Internet, une carte mère PT8 Neo-V.

Je l'ai reçue hier. Je l'ai installée sur mon pc avec carte graphique (ATI Radeon 9000 Family), HDD, carte RAM DDR SDRAM 512 MB. Le CPU (Intel Celeron 2.8GHz) était déjà installé avec son ventilateur.

Cependant, quand je mets sous tension mon pc, rien de s'affiche à l'écran. Il n'y a même pas de bip rien du tout. Par contre le CPU et le HDD tournent.

J'ai essayé de brancher les câbles pour les led et le speaker, rien.

Comment puis-je régler ce problème?

D'avance merci et veuillez accepter mes salutations distinguées

Volt

P.S: Voici où j'ai acheté la carte https://www.fr.ricardo.ch/accdb/viewitem.asp?IDI=532218250

déja faudrait etre sur que la carte mere n est pas défectueuse

volt999
 Posté le 20/03/2008 à 09:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Effectivement, comment puis-je savoir si elle est défectueuse?

D'avance merci

Volt999

be-bop
 Posté le 20/03/2008 à 10:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien
en la branchant !! si une fois branchée elle demarre pas elle est defectueuse
volt999
 Posté le 20/03/2008 à 12:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Salut

"En la branchant"

Ok, mais comment, l'alimentation (ça c'est ok) le HDD (ok aussi), carte graphique (ok), RAM (Ca j'en sais rien).

Mais j'ai vu sur un forum que la prise à 4, n'est pas indispensable.

Mais pourquoi il y a écran noir?

Salutations¨

Volt999

be-bop
 Posté le 20/03/2008 à 12:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien
volt999 a écrit :

Salut

"En la branchant"

Ok, mais comment, l'alimentation (ça c'est ok) le HDD (ok aussi), carte graphique (ok), RAM (Ca j'en sais rien).

Mais j'ai vu sur un forum que la prise à 4, n'est pas indispensable.

Mais pourquoi il y a écran noir?

Salutations¨

Volt999


si tu l'as vu sur un forum que ça marche sans brancher pose la question a celui qui le pretend...

sujet terminé pour moi

volt999
 Posté le 20/03/2008 à 21:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Salut,

J'ai démonté le pc familial et monter la carte mère dessus en branchant tout...

Et là...CA MARCHE, mais il me dit de tapper tab ou del.

Cependant je ne peux rien faire avec mon clavier car il n'est pas détecté.

Comment faire?

Salutations et toutes mes excuses

Volt999

P.S: Inutile de me sire de télécharger les pilotes car je ne peux rien faire

montréalPQ
 Posté le 20/03/2008 à 21:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

volt999 a écrit :

Salut,

J'ai démonté le pc familial et monter la carte mère dessus en branchant tout...

Et là...CA MARCHE, mais il me dit de tapper tab ou del.

Cependant je ne peux rien faire avec mon clavier car il n'est pas détecté.

Comment faire?

Salutations et toutes mes excuses

Volt999

P.S: Inutile de me sire de télécharger les pilotes car je ne peux rien faire


alimentation d pc au sa ne marche pas est de quelle puissance ??

celle ou sa marche est de quelle puissance ??

Publicité
be-bop
 Posté le 20/03/2008 à 22:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien
volt999 a écrit :

Salut,

J'ai démonté le pc familial et monter la carte mère dessus en branchant tout...

Et là...CA MARCHE, mais il me dit de tapper tab ou del.

Cependant je ne peux rien faire avec mon clavier car il n'est pas détecté.

Comment faire?

Salutations et toutes mes excuses

Volt999

P.S: Inutile de me sire de télécharger les pilotes car je ne peux rien faire


pas besoin de t'excuser

il faut un bon vieux clavier ps2 ( fiche ronde )

volt999
 Posté le 20/03/2008 à 22:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Salut,

cependant mon clavier est ps2.

J'ai tout brancher (alim pricipale et prises a 4) y a t il autre a brancher pour alimenter le clavier?

salutations

Volt999

be-bop
 Posté le 20/03/2008 à 23:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

soit le clavier est mort soit la prise...

fais un clear cmos , re essaye , si toujours rien essaye un usb

montréalPQ
 Posté le 20/03/2008 à 23:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

be-bop a écrit :

soit le clavier est mort soit la prise...

fais un clear cmos , re essaye , si toujours rien essaye un usb


je commence a avoir plusieurs doute sur la qualité de cette carte

toussaintmartin
 Posté le 20/03/2008 à 23:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

hello !!

il faut peut-etre reinstallé windows sur ta nouvelle carte mere..lol !!

be-bop
 Posté le 21/03/2008 à 00:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien
sans clavier ?
toussaintmartin
 Posté le 21/03/2008 à 00:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

si t'as le cd windows tu bootes dessus et GO !! . il te faut bien sur le clavier pour l'installation !!
volt999
 Posté le 21/03/2008 à 09:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Salut,

J'ai pas de clavier usb.

C'est quoi la prise sinfai1(je crois que ça s'écrit comme ça)

Le clavier n'est pas mort puisque j'ai testé 2 claviers...

T'es marrant toi, installer windows. Mais l'écran que j'ai c'est l'écran du boot avec un grand V.

Salutations

Volt999

be-bop
 Posté le 21/03/2008 à 10:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien
va falloir en trouver un usb ....
Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
54,99 €Clavier Logitech G213 Prodigy RVB à 55,99 €
Valable jusqu'au 25 Janvier

Amazon fait une promotion sur le clavier Logitech G213 Prodigy RVB qui passe à 55,99 € livré gratuitement alors qu'on le trouve ailleurs à partir de 69 €. Ce clavier RVB à membranes est conçu aussi bien pour le jeu que pour l'activité professionnelle, résiste aux liquides, aux miettes et à la saleté pour un nettoyage aisé.


> Voir l'offre
18,90 €Switch Gigabit TP-Link 8 ports métal à 18,90 €
Valable jusqu'au 28 Janvier

Amazon propose actuellement le switch Gigabit TP-Link TL-SG108 8 ports (10/100/1000) dans un boîtier métal à 18,90 €. On le trouve habituellement autour de 30 €. 


> Voir l'offre
289,99 €Processeur AMD Ryzen 7 3700X (8 coeurs/16 threads) à 289,99 €
Valable jusqu'au 24 Janvier

Cdiscount propose le processeur AMD Ryzen 7 3700X à 289,99 € livré gratuitement. On le trouve ailleurs à partir de 350 €. Ce processeur à 8 coeurs à 3.6 GHz (4.4 GHz en turbo) est accompagné du ventilateur Wraith Spire LED (silencieux et efficace).


> Voir l'offre

Sujets relatifs
probleme avec la carte mère ou le DD
Problème de boot avec une carte mère Gigabyte
Probléme APIC avec ma carte mére P6T6 WS revolutio
[RAM] Probleme carte ram avec carte mere MSI K9VGM
Probleme avec nouvelle carte mere
problème avec carte mère
Probleme avec mon graveur (ou IDE ou carte mere)?
probleme avec carte mere crossair
Problème avec ma carte mère
probleme avec ma carte mere tyan tiger k8we
Plus de sujets relatifs à Problème avec carte mère PT8 Neo-V
 > Tous les forums > Forum Les mains dans le cambouis