> Tous les forums > Forum Internet et Réseaux
 Probleme avec carte reseau
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
guytoon950
  Posté le 24/03/2013 @ 17:33 
Aller en bas de la page 
Petit astucien

Bonjour,

J'ai un ordinateur Acer Aspire 5738ZG, j'essaie de me connecter en wifi sur un reseau de Orange sans succes.
j'arrive a me connecter sur ce meme reseau sans probleme avec la tablette et l'iphone , mais avec le PC portable impossible.
Lorsque j'utilise l'outil resolution de probleme j'ai comme message (probleme avec la carte reseau sans fil ou point d'acces ) .

Ce que j'ai fait :
Debrancher le routeur et le rallumer, sans succes
Mettre a jour la carte reseau sans fil , qui est bien detectée et bien presente dans la liste gestionnaire des taches ( pas de point d'exclamation jaune) , sans succes

Tout en sachant que mon pc se connectait sans probleme en WIFI sur d'autres reseaux auparavant
Impossible de la connecté cette fichu carte
Pourriez vous m aider svp ? merci d avance

Publicité
Banzaiii
 Posté le 25/03/2013 à 07:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Quand tu parles de réseau Orange, tu veux dire ta Livebox ?

Si oui, quel modèle ? http://assistance.orange.fr/livebox-tous-les-modeles-524.php

Quel OS sur le PC ?

Suivant la LB et l'OS les procédures de connexion diffèrent.

Comment procèdes-tu ?



Modifié par Banzaiii le 25/03/2013 07:41
guytoon950
 Posté le 25/03/2013 à 08:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

{#} oui je voulais dire ma livebox ; modele livebox 2 zte

mon pc tourne sous windows 7 edition familiale

pour la procedure , j allume mon ordi , et la logiquement en bas a droite dans la barre des taches je dois pouvoir voir les reseaux a poorté mais je clique sur les reseaux il n y en a pas de detecter , mon amie qui est dans la meme piece que moi en detecte au moins 10

mon bouton du wifi est bien activé sur mon pc

je vois bien ma carte reseau mais elle est pas connecté apparement car quand je rentre la manip config/all au niveau du reseau du sans fil il me marque non connecté

Banzaiii
 Posté le 25/03/2013 à 08:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Message original par guytoon950


Tout en sachant que mon pc se connectait sans probleme en WIFI sur d'autres reseaux auparavant

Pourquoi, il ne se connecte plus sur aucun réseau wifi ?

Tu es sur que le bouton Wifi sur le haut du clavier est bien activé ?



Modifié par Banzaiii le 25/03/2013 08:39
guytoon950
 Posté le 25/03/2013 à 08:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

oui oui sur que le bouton est sur ON , quand j appuis dessus j ai la parabole barré et non barré sur ON donc activé ,

et non il ne detecte plus aucun reseau du tout

guytoon950
 Posté le 25/03/2013 à 08:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

je ne dis pas que je suis super calé niveau ordi mais je me debrouille et la ca fait une semaine que je bloque dessus j ai lu des tonnes de forums et rien y fait

Banzaiii
 Posté le 25/03/2013 à 09:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

C'est arrivé comme ça, du jour au lendemain sans installation ou modif quelconque ?

guytoon950
 Posté le 25/03/2013 à 09:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

apres une restauration totale du pc

Banzaiii
 Posté le 25/03/2013 à 09:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

T'aurais pu le dire tout de suite ..

Une restauration faite comment ? A partir de quoi ?

Seven est à jour ? SP1 installé ?



Modifié par Banzaiii le 25/03/2013 09:27
Publicité
guytoon950
 Posté le 25/03/2013 à 09:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

restauration sans cd a partir de la partition des le demarage de l ordi avec shift + f10

comment savoir si seven est a jour et si sp1 est installé ?

Banzaiii
 Posté le 25/03/2013 à 09:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

En allant sur Windows update

guytoon950
 Posté le 25/03/2013 à 09:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

ok je regarde ca

guytoon950
 Posté le 25/03/2013 à 09:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

dans windows uptade j ai ete dans mises a jours installées j ai donc

2007 microsoft office suite service pack 2 SP2

update for 2007 microsoft office system KB967642

microsoft silverlight 3.040624.0

mise a jour de works 9 KB943290

je n ai que ces 4 mise a jours

Banzaiii
 Posté le 25/03/2013 à 09:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

1 - Quand tu appuies sur la touche Windows + sur la touche Pause, ça t'ouvre une fenetre qui t'indique la version de ton Seven , tu verras si tu as le SP1 ou pas








2 - quand tu lances windows Update, ca t'indique les mises à jour disponibles

3 - Si ça ne te l'indique pas, clic sur rechercher mises à jour , à gauche

guytoon950
 Posté le 25/03/2013 à 10:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

deja merci de ton aide ^^

pour moi c est marqué

windows7 edition familiale prenium

copyright 2009 microsoft corporation , tous droits reservés

et c est tout pas service pack 1 ou 2 comme sur l image donnée

2 et 3 n etant pas connecté a internet il ne peut rechercher des mises a jours

Banzaiii
 Posté le 25/03/2013 à 10:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Ben faut que tu le connectes avec un cable ethernet à ta Livebox et que tu le mettes à jour

commence par le SP1 http://windows.microsoft.com/fr-fr/windows7/learn-how-to-install-windows-7-service-pack-1-sp1 et ensuite tu lanceras une recherche de mises à jour



Modifié par Banzaiii le 25/03/2013 10:05
guytoon950
 Posté le 25/03/2013 à 10:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

ok je fais ca je te tiens au courrant

Publicité
guytoon950
 Posté le 25/03/2013 à 10:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

175 mise a jours a faire{#}

par contre quand je me suis raproché de la box pour branché le cable ethernet mon ordi a detecter tres faiblement en wifi ma box mais pas d autres reseaux et je sais vu qu on habite en batiment on devrait en detecter plus , la je t ecris du pc de mon amie , elle en detecte au moins 10 elle

je reviens vers toi apres les mise a jour sur windows update

Banzaiii
 Posté le 25/03/2013 à 10:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

tu installes bien le sp1 d'abord

guytoon950
 Posté le 25/03/2013 à 10:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

oui oui

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Problème avec la carte réseau sans fil ou le point d’accès
probleme avec ma carte reseau realtek PCIe GBE fam
problème de connexion avec carte réseau
Probleme avec la carte reseau et la freebox
probleme avec carte reseau
problème avec ma carte réseau
Problème avec carte réseau
Problème wifi ou carte réseau
Problème avec ma carte wifi (?)
Problème carte wifi et réseau
Plus de sujets relatifs à Probleme avec carte reseau
 > Tous les forums > Forum Internet et Réseaux