> Tous les forums > Forum Internet et Réseaux
 probleme avec emule
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
yous
  Posté le 03/09/2009 @ 22:25 
Aller en bas de la page 
Nouvel astucien

bonsoir

je ne suis pas tres caler en informatique donc un gars m avait debloquer ma box (ce qu il m a dit) avant les vacances et la je telecharger tres vite

depuis mon retour de vacance ca rame beaucoup ce que j avait en 1h il faut 2 jour maintenant

je ne sais pas ce qu il s est passer

si quelqu un peut m aider ce serait cool

merci d avance

Publicité
titi6852
 Posté le 03/09/2009 à 22:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonsoir,

le plus simple (vu que tu dis n'y rien connaître) serai que tu demandes à ton ami de revenir pour voir ce qui se passe,

sinon pour que quelqu'un puisse t'aider il faurdrait que tu donnes quelques informations concernant le nom de ton fai, ton type de box, le numero de ta mule, le type de téléchargements que tu fais (en fait et très souvent la vitesse de téléchargement sur la mule dépend du nombre de sources du fichier téléchargé), etc...

à te lire

yves

yous
 Posté le 04/09/2009 à 15:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

bonjour Yves

en fait le mec qui m avait fait ca etait un informaticien qui etait venu reparer mon pc si je lui demande de revenir il va me faire banquer !!

bon si non meme si j y connait rien je pense etre capable de suivre des instructions pour mettre des chose en place sur le pc

si tu veu plus de renseignement : ma box c est club internet

le numero de ma mule je suppose que c est v0.49c

le fai ?????? je sais pas ce que c est

et moi je charge de la musique et des film

le truc c est qu avant de partir en vacance ma vitesse etait de parfois plus de 50 ko alors le film chargé en une heure et la je suis revenu a 2 ou 3 ko rien a voir !!

merci de m avoir repondu et surtout de continuer a me repondre

yous
 Posté le 04/09/2009 à 15:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

bonjour Yves

en fait le mec qui m avait fait ca etait un informaticien qui etait venu reparer mon pc si je lui demande de revenir il va me faire banquer !!

bon si non meme si j y connait rien je pense etre capable de suivre des instructions pour mettre des chose en place sur le pc

si tu veu plus de renseignement : ma box c est club internet

le numero de ma mule je suppose que c est v0.49c

le fai ?????? je sais pas ce que c est

et moi je charge de la musique et des film

le truc c est qu avant de partir en vacance ma vitesse etait de parfois plus de 50 ko alors le film chargé en une heure et la je suis revenu a 2 ou 3 ko rien a voir !!

merci de m avoir repondu et surtout de continuer a me repondre

titi6852
 Posté le 04/09/2009 à 19:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonsoir,

je ne savais pas que club internet fonctionnait encore,

s'agissant de ton problème il y a de nombreux sites qui donnent la marche à suivre pour régler la mule

comme par exemple www.emule-project.net/home/perl/general.cgi?l=13. Vas sur l'un de ces sites (recherches sur google) et compares tes réglages à ceux préconisés.

Vérifies également si ton fournisseur d'accès ne bloque pas la mule à certaines heures comme le fait le mien, souvent çà va plus vite la nuit, vérifies également que ton pare-feu laisse bien passer la mule (mais celà devrait être le cas puisqu'elle fonctionnait bien),

si tu n'as rien changé volontairement je pense que tes fichiers ont moins de sources (donc refaire une recherche et choisir les fichiers ayant le plus de sources) et qu'il faut laisser tourner la mule pour remonter dans les files d'attente,

à te lire

yves



Modifié par titi6852 le 04/09/2009 19:31
chaseur57150
 Posté le 04/09/2009 à 21:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

yous. Regarde la pour configurer emule!

http://config.emule-inside.net/

yous
 Posté le 05/09/2009 à 15:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

bonjour

merci pour vos reponse

en fait ca fait 2 jour que je suis toute les info donnees par emule et j ai autoriser les prts sur mon pare feu windows et j ai mis les ports dans les donnees de ma box

mais rien y fait

j ai essayer de reconfigurer emule avec l assistant et de configurer les ports avec l upnp mais ca me marque echec a chaque fois

et quand je teste les ports ca me dis toujours qu il sont pas ouvert quelque partg

mais le probleme c est que je ne trouve pas ou !!!!!

en attente d une reponse bon w e a tous

yous
 Posté le 06/09/2009 à 20:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Bonsoir,

Quelqu'un S'y connaît sur e-mule?

Bonne soirée à tous

montréalPQ
 Posté le 08/09/2009 à 01:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

premiere chose a verifier

-ta mule est connecté en low id ou high id

http://win.eurohub.free.fr/tuto/emule/emule3.jpg

si ta fleche est jaune tu est en low,si elle est verte tu est en high

tu connecte avec les serveurs ou KAD ??

Publicité
chaseur57150
 Posté le 08/09/2009 à 07:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

yous. Tu es sous XP ou vista?

Si tu est sous Vista désactive

le controle des comptes utilisateur.



Modifié par chaseur57150 le 08/09/2009 07:14
oliviabenson
 Posté le 29/01/2010 à 09:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Tout d'abord, bonjour à tous car je suis nouvelle sur ce forum.

J'ai, moi aussi un problème avec "ma mule". J'ai la version "eMulePlusV1.2" ; déjà je suis en low id et de plus, depuis quelques temps, quand je veux télécharger un film, je n'ai que des versions italiennes ou espagnol{#} ; quelqu'un peut-il me dire ce que c'est que ce bins et si ça lui est déjà arrivé ?

Merci d'avance{#}

clbugnot
 Posté le 29/01/2010 à 10:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour oliviabenson

Crée ton propre sujet plutôt que de te greffer sur celui-ci. Reviens sur la page d'accueil du forum Internet et Réseaux, clique sur Créez une nouvelle discussion, en haut à droite, et expose ton problème.

Cordialement.

oliviabenson
 Posté le 29/01/2010 à 13:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Merci Claude, je le fais tout de suite

tiobilout
 Posté le 29/01/2010 à 15:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Y'a encore des gens qui utilisent eMule ? Y'a encore des serveurs réels ?



Modifié par tiobilout le 29/01/2010 15:38
montréalPQ
 Posté le 29/01/2010 à 17:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

tiobilout a écrit :

Y'a encore des gens qui utilisent eMule ? Y'a encore des serveurs réels ?

tu peut expliqué

j utilise emule sans probleme avec KAD

tiobilout
 Posté le 29/01/2010 à 18:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Ben oui KAD n'utilise pas de serveurs, je parle des serveurs ED2K bien sùr ...



Modifié par tiobilout le 29/01/2010 18:23
titi6852
 Posté le 29/01/2010 à 19:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonsoir tioblilout,

en effet, il existe des gens comme moi qui utilisent encore la mule avec les serveux ed2k, je t'accorde volontiers que c'est de plus en plus difficile (trop de fake) mais celà reste tout de même l'une des offres les plus larges proposées alors!!!!!!

à te lire

yves

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Problème avec Kad dans eMule
Problème configuration NeufBox V4 avec emule
Problème Emule avec Scarlet ?!
problème avec emule
nouveau problème avec serveurs eMule
Problème de connexion avec emule
probleme avec emule
problème connexion avec Emule
petit probleme avec emule
problème avec Emule
Plus de sujets relatifs à probleme avec emule
 > Tous les forums > Forum Internet et Réseaux