× Aidez la recherche contre le COVID-19 avec votre ordi ! Rejoignez l'équipe PC Astuces Folding@home
 > Tous les forums > Forum Internet et Réseaux
 Problème avec google chrome
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
marieve
  Posté le 26/03/2020 @ 15:55 
Aller en bas de la page 
Petite astucienne


Bonjour depuis presque dix huit mois jour de l'achat de mon pc portable hp j'ai installé google chrome et tout à coup le l'ai perdu je l'ai désinstaller et réinstaller pas mal de fois mais rien n'y a fait toujours ce aie aie aie..merci d'avance pour me dire comment faire par une personne bien au courant de l'informatique car on m'a déjà envoyé sur des voies de garages aussi
Encore merci d'avance.
Marieve

[Configuration automatique à compléter]
Windows 10
Chrome 80.0.3987.149

Publicité
pcastuces
 Posté le 27/03/2020 à 15:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Equipe PC Astuces
Bonjour,

Le sujet a été déplacé par la modération dans le forum Internet et Réseaux qui semble plus adéquat.

Vous pouvez continuer la discussion à la suite de ce message.

A bientôt.
fgondard
 Posté le 28/03/2020 à 15:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour,

Ce serait surprenant qu'il se soit désinstallé sous-seul. C'est plus vraisemblablement le raccourci avec son icône que tu ne vois plus.

Ouvre l'exporateur (touches Windows + E) et dans Program Files, Google, cherche son exécutable (chrome.exe je suppose). Tu fais un clic droit, Copier, puis de nouveau un clic droit sur ton bureau, Coller le raccourci.

Si les noms de fichier sont affichés sans extension, rétablit leur affichage. Voir ici.

marieve
 Posté le 28/03/2020 à 19:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour cela est arrivé d'un jour à l'autre j'ai perdu google chrome qui était déjà installé je suis tombée de force sur Edge que je déteste voyant que chrome était encore installé je j'ai désinstallé et réinstallé plusieurs fois rien à faire toujours ce aie aie aie.
Merci pour votre réponse je vais suivre votre conseil

Marie-Eve

gpa2loq
 Posté le 28/03/2020 à 19:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

j'ai perdu google chrome qui était déjà installé je suis tombée de force sur Edge que je déteste

j' ai l' impression que tu mélanges peut être navigateur installé et navigateur par défaut

marieve
 Posté le 28/03/2020 à 19:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Oui merci je le pense aussi je ne sais pas la différence entre les deux étant novice

gpa2loq
 Posté le 28/03/2020 à 19:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

le navigateur par défaut est celui qui s' ouvre quand tu cliques sur un lien ou un racccourcis sur le bureau !

C est facile de changer, mais si ton chrome foire (aie aie aie ????) autant rester sur Edge un peu différent mais aussi bon (meilleur et plus rapide?) qu' un autre.

idée: à défaut de solution télécharges le chrome portable > https://www.pcastuces.com/logitheque/telechargement.asp?num=1324&portable=1

PS > le "aie aie aie" apparait avec chrome lorsqu'on ne peut pas (ou si c' est trop long) pour se connecter à un site

Le Marnais
 Posté le 28/03/2020 à 20:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

à tous,

Tu avais déjà ce même problème sur ton post ouvert le 12/02 voir ICI et plus de suite depuis le 16/02.

As-tu essayé, dans la zone de recherches en bas à gauche tu écris Chrome.

S'il est installé, tu dois voir dans la liste Google Chrome application. Cliques alors dessus et cela ouvre Chrome.

Pour voir, tu peux aussi depuis l'explorateur Windows, contrôler la présence du programme.

Dans l'explorateur, tu vas sur "Programmes (x86)" ensuite tu descends à "Chrome" et tu ouvres le dossier "Application"

Sur la partie droite s(il est installé sur ton PC, tu dois voir le fichier "chrome" Voir capture ci-dessous.

Si ce fichier est présent, tu cliques dessus et cela doit ouvrir ton navigateur.

marieve
 Posté le 29/03/2020 à 00:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Merci de ce conseil oui j'avais déjà eu le coup en février on dirait que Edge est dominant sur mon pc merci à toi je vais à nouveau suivre tes conseils je te tiendrai au courant

Merci encore

Marieeve

Publicité
Le Marnais
 Posté le 29/03/2020 à 12:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

OK peut-être que Edge est devenu le navigateur par défaut.

Mais as tu essayé les 2 solutions données ?

Cela est rapide.

Si Chrome est présent, on t'indiquera la manière de le remettre par défaut.

A +

xsun
 Posté le 29/03/2020 à 13:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Le Marnais a écrit :

à tous,

Tu avais déjà ce même problème sur ton post ouvert le 12/02 voir ICI et plus de suite depuis le 16/02.

Bonjour

comme ici --> https://forum.pcastuces.com/probleme_avec_google_chrome-f6s77713.htm

sans suite

***

ici --> https://forum.pcastuces.com/sujet.asp?f=13&s=15858

résolu

***

Le Marnais
 Posté le 29/03/2020 à 13:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

@ xsun

Et oui malheureusement, plusieurs sujets pour le même problème et pas de suivi de ses demandes, en définitive cela ne doit pas être important......

A +

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
63,67 €Kit de 16 Go (2 x 8 Go) de mémoire DDR4 Corsair Vengeance LPX 3200 MHz à 63,67 €
Valable jusqu'au 04 Octobre

Amazon fait une belle promotion sur le kit de 16 Go (2x8 Go) de mémoire DDR4 Corsair Vengeance LPX 3200 MHz qui passe à 63,67 € livrée gratuitement.


> Voir l'offre
-30%Nouveaux clients Amazon Business : 30% de réduction sur la première commande
Valable jusqu'au 09 Octobre

Amazon offre actuellement aux professionnels une remise de 30% sur leur première commande (jusqu'à 200 € d'achats) avec le code B2BPRIME20. Pour en profiter, créez gratuitement un compte Amazon Business (un numéro de SIRET est nécessaire) et après confirmation, votre code de réduction B2BPRIME20 sera activé sur votre compte et valable jusqu'au 31 octobre. Le compte Amazon Business est réservé aux professionnels et permet d'accéder à des millions de produits destinés aux professionnels, de comparer les prix HT, d'avoir des offres réservées, de pouvoir payer à 30 jours, de récupérer en un clic toutes les factures HT et avec TVA et de suivre et analyser vos dépenses avec des rapports personnalisés.


> Voir l'offre
17,90 €Set de 30 lames bois et métal Bosch pour scies sauteuses + boite à 17,90 €
Valable jusqu'au 04 Octobre

Amazon fait une promotion sur le set de 30 lames bois et métal Bosch pour scies sauteuses avec leur boite de rangement à 17,90 €. On trouve l'ensemble ailleurs à partir de 36 €. Les lames portent les références T119BO, T111C et T118A (10 lames de chaque).


> Voir l'offre

Sujets relatifs
Problème avec google chrome
[Résolu] Petit problème gênant avec Google Chrome sous Windows 8.1
Problème avec Google Chrome
probleme avec mozilla, EI, google chrome
Problème avec Google Chrome
problème avec google chrome
Problème de codage avec Google Chrome
Google Chrome :problème avec les liens
problème d’accès avec Chrome
Problème GOOGLE CHROME
Plus de sujets relatifs à Problème avec google chrome
 > Tous les forums > Forum Internet et Réseaux