> Tous les forums > Forum Les mains dans le cambouis
 problème avec imprimante epson dx7450Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
nonan82
  Posté le 09/05/2008 @ 20:58 
Aller en bas de la page 
Petit astucien
bonjour , je viens d'acheter l'imprimante epson dx 7450 neuve , j'ai installer les cartouches d'encre ( 4 cartouches ) , j'ai fait la manipulations pour quelle les charges , et le voyants d'encre clignote en me disant que la première cartouche ( bleu ) est vide et que je doit la changer . les cartouches sont neuvent donc elles ne peuvent pas être vide !!! comment puis je faire ? l'imprimante est inutilisable !!
Publicité
cherydan
 Posté le 09/05/2008 à 22:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonsoir,

vide, elle ne l'est pas c'est sûr mais elle peut être HS

essaies avec une autre de couleur bleu, si même problème........... retour SAV

nonan82
 Posté le 09/05/2008 à 22:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
je n'est pas de bleu a ma disposition , puis je utiliser une jaune ou rouge a la place ?
cherydan
 Posté le 09/05/2008 à 22:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

surtout pas, s'il y a un problème avec l'imprimante , ils vont voir que tu as bidouillé et adieu la garantie !!!!!!!!!!
nonan82
 Posté le 09/05/2008 à 22:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
ok très bien j'irais acheter une cartouche pour essayer , j'espère que sa ne viens pas de l'imprimante , je l'ai acheter sur internet , sa va être chian pour la garantie !
cherydan
 Posté le 09/05/2008 à 22:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

tu as bien suivi le mode d'emploi ??????

tu as fait l'install avec le cd de l'imprimante ?????

nonan82
 Posté le 09/05/2008 à 22:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
oui , la notice disait de ne pas brancher le cable usb sur l'ordi , de mettre en place les cartouche avant donc pas de soucis de ce coté la . j'ai bien effectué toutes les manips , je ne comprend pas ....
cherydan
 Posté le 09/05/2008 à 23:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

si c'est une cartouche , c'est le moindre mal, sinon je comprends la galère à tout rempaqueter et puis le temps !!!!!!!!!au moins 3 semaines minimum
nonan82
 Posté le 09/05/2008 à 23:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
en espèrant que sa vient de la cartouche , merci a toi ....
Publicité
gerode
 Posté le 10/05/2008 à 06:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour nonan82

Je posséde une imprimante 8400 neuve et j'ai eu un problème similaire, il m'a fallu retirer la cartouche et la secouer énergiquement puis la remettre problème disparu. Essaie cela ne coûte rien ? Sur la notice il est spécifié de bien secouer les cartouches avant l'installation et surtout de bien enclencher celle -ci dans leur logement.

Je te souhaite de réussir @ +.

mitou03700
 Posté le 10/05/2008 à 08:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonjour

essaies , aussi, (en enlevant celles qui fonctionnent, pour eviter de leur bouffer l'encre inutilement), de faire un nettoyage des buses:panneau de config, imprimante, puis clic droit: propriétes, entretien , puis vérification des buses.

il arrive, aussi, que certaines cartouches, trop vieilles, se bouchent, as tu de l'encre à la sortie de celle qui bloque?

bonne manip

nonan82
 Posté le 13/05/2008 à 21:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
bonjour , j'ai effectuer toutes les manip que vous m'avez conseillez mais sans aucun résultats , j'ai donc racheter une cartouche de bleu et sa fonctionne , je suis soulagé que sa ne viens pas de l'imprimante .... encore merci de m'avoir aidé .....
cherydan
 Posté le 13/05/2008 à 21:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonsoir,

je suis content pour toi, tu devais être " bleu " de peur et réconforté de ne pas renvoyer l'imprimante au SAV

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
problème avec imprimante epson stylus cx3650
problème avec imprimante epson DX 7450
Problème avec imprimante Epson C62
Imprimante Epson , problème mécanique
Problème d'imprimante Epson stylus dx7400
Problème avec mon imprimante
Probléme Imprimante EPSON
Probleme imprimante epson
problème avec mon imprimante
Problème imprimante epson 4535
Plus de sujets relatifs à problème avec imprimante epson dx7450
 > Tous les forums > Forum Les mains dans le cambouis