> Tous les forums > Forum Internet et Réseaux
 problème avec internet explorerSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
patdu42
  Posté le 12/11/2009 @ 18:53 
Aller en bas de la page 
Petite astucienne

Bonjour

je rencontre des problèmes avec internet explorer j'ai la version 7 et msn..j'ai été obligé d'installer la nouvelle version depuis c'est la cata.. je ne peux plus lire mes mails (msn) sans devoir m'identifier de nouveau!!

j'ai voulu installer la version internet explorer 8 en pensant que cela fonctionnerait ensemble.. et bien raté;. encore plus de problème

j'ai constamment des problèmes de connections quand je clique sur internet explorer une fois sur deux la conection ne s'ouvre pas. sinon j'ai une page bleue...

a la fin de' l'installation de ie8 j'ai eu un message d'erreur que l'installation n'etait pas possible.. et depuis ca beugue

j'ai voulu désinstaller la version 8.. mais elle n'etait pas dans panneau de configurration ...désinstaller un programme j'ai alors fait une restauration système à date ultérieur... mais toujorus rien ca me .....

qui pourrait m'aider à réinitialiser ie. quand je vais dans panneau de configuration option internet je clique dessus et RIEN si je clique droit ouvri RIEN non plus.. comment réinitialiser..

ah oui sinon ma bare internet explorer avant j'avais fichier options outil etc.. maintenant rien juste une barre bleue avec le e de explorer.

Merci d'avance



Modifié par patdu42 le 12/11/2009 18:54
Publicité
noisette7155
 Posté le 12/11/2009 à 19:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

patdu42

-As tu essayer de démarrer IE8 sans les modules complémentaires?

a bientot.

patdu42
 Posté le 12/11/2009 à 20:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

oui j'ai essayé ie 7 sans module complémentaire et c'est la meme chose..: j'ai une page qui s'ouvre avec la barre bleue sans rien d'inscrit et une page blanche

noisette7155
 Posté le 12/11/2009 à 20:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

-Regarde ceci pour réinitialiser IE

http://support.microsoft.com/kb/923737/fr

patdu42
 Posté le 12/11/2009 à 20:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

j'avais trouvé ce site mais je ne peux pas cliquer sur le lien..cela ne fonctionne pas

noisette7155
 Posté le 12/11/2009 à 20:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

et ceci tu l'as fait?

  1. Quittez tous les programmes, y compris Internet Explorer 7 (s'il est en cours d'exécution).
  2. Si vous utilisez Windows XP, cliquez sur Démarrer, puis sur Exécuter. Entrez la commande suivante dans la zone Ouvrir, puis appuyez sur Entrée :
    inetcpl.cpl
    Si vous utilisez Windows Vista, cliquez sur Démarrer
    Réduire cette imageAgrandir cette image
    Bouton Démarrer
    . Tapez la commande suivante dans la zone Rechercher et appuyez sur Entrée :
    inetcpl.cpl
    La boîte de dialogue Options Internet apparaît.
  3. Cliquez sur l'onglet Avancées.
  4. Dans Réinitialiser les paramètres d'Internet Explorer, cliquez sur Réinitialiser. Cliquez ensuite une nouvelle fois sur Réinitialiser.
  5. Lorsqu'Internet Explorer a terminé de réinitialiser les paramètres, cliquez sur Fermer dans la boîte de dialogue Réinitialiser les paramètres d'Internet Explorer.
  6. Démarrez une nouvelle fois Internet Explorer.
patdu42
 Posté le 12/11/2009 à 20:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

je suis désolée;j'ai fermé tt les applications;. j'ai cliqué sur excécuter mis inetcpl.cpl cliquer sur ok.. et RIEN ne se passe ;..c'est trop bizarre.

noisette7155
 Posté le 12/11/2009 à 21:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

essaie ceci:

-fermer IE.
-démarrer/exécuter/taper iexplore about:blank /ok.
-cette commande aura pour effet de démarrer iE en zappant ta page de démarrage.
-si IE s'ouvre correctement sur une page blanche,le probléme vient de ta page de démarrage.

patdu42
 Posté le 12/11/2009 à 22:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

en effet ie c'est ouvert sur une page blanche...avec l'encadrement ie. en bleu

mais en page de démarrage j'ai msn.. que j'ai toujour eu..

mais pk ie ne s'ouvre pas correctemtn la barre a outils etc.. je n'ai plus "options" outils fichier etc..

est ce que cela viendrait du meme problème ?

Publicité
noisette7155
 Posté le 13/11/2009 à 19:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

-As tu barre de menus et barre d'état de cocher?

patdu42
 Posté le 20/01/2010 à 10:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

désolée je n'etais pas revenu sur le site depuis kk temps

mon problème semble etre réglée..

plus de souci de connection. merci

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Problème ImageShack avec Internet Explorer
Problème de connexion internet explorer avec outlook
Problème avec Internet explorer
Problème avec internet Explorer
probléme avec internet explorer
problème avec Internet Explorer
problème avec internet explorer
Problème avec enregistrer sous internet explorer 8
Problème avec Internet Explorer (frame grise)
problème avec internet explorer 8???
Plus de sujets relatifs à problème avec internet explorer
 > Tous les forums > Forum Internet et Réseaux