> Tous les forums > Forum Internet et Réseaux
 Problème avec Internet explorer
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
trebla2
  Posté le 28/01/2013 @ 15:54 
Aller en bas de la page 
Petit astucien

Bonjour,

Depuis quelques jours, je ne sais pas exactement quand car habituellement j'utilise Chrome, si je clique sur un lien par exemple une réponse à un sujet de PCA dans ma messagerie, celui ci ne s'ouvre plus si choisi IE8 par défaut. De même si je clique sur un favori ou bien si j'ouvre une page IE8 (car elle s'ouvre très bien) si sur cette page je clique sur un lien ou une photo par exemple ceux ci ne s'ouvrent pas. Je me suis rendu compte de ce défaut quand j'ai cliqué sur Windows Update qui ne s'ouvre qu'avec IE et que bien sûr ne s'est pas ouvert.

J'ai téléchargé IE8 et l'ai réinstallé mais il n'y a pas de changement. Peut être aurai-je du le désinstaller avant ? Mais il y a sûrement une autre solution dont je suis sûr que les Astuciens vont me donner.

Merci pour votre aide



Modifié par trebla2 le 30/01/2013 17:41
Publicité
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Problème ImageShack avec Internet Explorer
Problème de connexion internet explorer avec outlook
Problème avec internet Explorer
probléme avec internet explorer
problème avec Internet Explorer
problème avec internet explorer
Problème avec enregistrer sous internet explorer 8
Problème avec Internet Explorer (frame grise)
problème avec internet explorer 8???
problème avec internet explorer
Plus de sujets relatifs à Problème avec Internet explorer
 > Tous les forums > Forum Internet et Réseaux