> Tous les forums > Forum Sécurité
 probleme avec internet explorer 8
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
matafix
  Posté le 21/06/2012 @ 16:50 
Aller en bas de la page 
Petit astucien

salut a tous, j'un problème qui m'embète sérieusement avec internet explorer8

je m'explique, il me met souvent "internet explorer ne répond plus" ou votre programme doit s'arreter ou un truc dans le genre

le pire c'est quand je communique par mail sur yahoo, il me le fait a chaque fois que j'envoie une réponse!! (internet explorer ne répond pas)

ce qui fait que j'ai d'énormes doutes concernant la protection de mon pc

pour info mon pc est sur seven, avec antivirus de microsoft et malwarebytes

merci pour toute aide, c'est urgent!

merci

Publicité
nardino
 Posté le 21/06/2012 à 17:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour,

Dans les Options Internet, onglet Avancé, clique sur le bouton Réinitialiser.

@+

Evasion60
 Posté le 21/06/2012 à 17:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Bonjour et bienvenue sur PCA

Déjà avec Win7, tu dois être en IE9
Fais tes mises à jour

Bonne réception

Edité =>
Oups Nardino en même temps



Modifié par Evasion60 le 21/06/2012 17:07
matafix
 Posté le 21/06/2012 à 19:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

ok, merci a tous

j'applique vos conseils et si le problème persisite je vous tiens au courant

matafix
 Posté le 22/06/2012 à 17:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

salut a tous, me revoila!

j'aifait les mises a jour nécessaires et installer IE9

et le problème est toujours présent, de plus mon pc bug, il bloque régulièrement et pas moyen de le relancer, j'ai beau appuyer sur toutes les touches il ne réagit pas!

il y a que la souris qui bouge, mais impossible de cliquer!!

Evasion60
 Posté le 22/06/2012 à 18:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Bonsoir

Clique dans ma signature sur " Aide au diag d'un PC infecté "
Reviens dans ta réponse avec les trois rapports demandés :
- ZHPDiag à jour
- MalwareBytes
- AdwCleaner

A te lire

matafix
 Posté le 22/06/2012 à 19:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Fichier joint : ZHPDiag.txt

matafix
 Posté le 22/06/2012 à 19:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Malwarebytes Anti-Malware 1.61.0.1400
www.malwarebytes.org

Version de la base de données: v2012.06.22.09

Windows 7 x86 NTFS
Internet Explorer 9.0.8112.16421
flow
FLOW-PC [administrateur]

22/06/2012 19:05:48
mbam-log-2012-06-22 (19-05-48).txt

Type d'examen: Examen rapide
Options d'examen activées: Mémoire | Démarrage | Registre | Système de fichiers | Heuristique/Extra | Heuristique/Shuriken | PUP | PUM
Options d'examen désactivées: P2P
Elément(s) analysé(s): 190021
Temps écoulé: 4 minute(s), 20 seconde(s)

Processus mémoire détecté(s): 0
(Aucun élément nuisible détecté)

Module(s) mémoire détecté(s): 0
(Aucun élément nuisible détecté)

Clé(s) du Registre détectée(s): 0
(Aucun élément nuisible détecté)

Valeur(s) du Registre détectée(s): 0
(Aucun élément nuisible détecté)

Elément(s) de données du Registre détecté(s): 0
(Aucun élément nuisible détecté)

Dossier(s) détecté(s): 0
(Aucun élément nuisible détecté)

Fichier(s) détecté(s): 0
(Aucun élément nuisible détecté)

(fin)

matafix
 Posté le 22/06/2012 à 19:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

# AdwCleaner v1.609 - Rapport créé le 22/06/2012 à 19:35:54
# Mis à jour le 10/06/2012 par Xplode
# Système d'exploitation : Windows 7 Professional (32 bits)
# Nom d'utilisateur : flow - FLOW-PC
# Exécuté depuis : C:\Users\flow\Downloads\adwcleaner.exe
# Option [Recherche]


***** [Services] *****


***** [Fichiers / Dossiers] *****


***** [Registre] *****

Clé Présente : HKCU\Software\Headlight

***** [Registre - GUID] *****


***** [Navigateurs] *****

-\\ Internet Explorer v9.0.8112.16421

[OK] Le registre ne contient aucune entrée illégitime.

*************************

AdwCleaner[R1].txt - [612 octets] - [22/06/2012 19:35:54]

########## EOF - C:\AdwCleaner[R1].txt - [739 octets] ##########

voila et merci pour ton aide

Publicité
Evasion60
 Posté le 22/06/2012 à 22:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Re

Pas d'infection

Par contre tu n'es pas à jour avec Win7, nous sommes en SP1

Voir tes connections // configuration Web
As tu déjà vidé tes caches de navigation Web avec CCleaner ?

Bonne réception



Modifié par Evasion60 le 22/06/2012 22:37
matafix
 Posté le 23/06/2012 à 14:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

salut evasion60 et merci pour ton aide

j'ai effectué toute les mises a jour nécessaires et passé en sp1

et malheureusement le problème persiste! aucune amélioration!

Evasion60
 Posté le 23/06/2012 à 16:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Salut

J'ai zappé AdwCleaner
Tu as passé CCleaner ?

1/
Relance AdwCleaner et clique sur le bouton " Suppression "
Poste son rapport

2/

Merci Nardino pour ton tuto

Lance ZHPFix par l'icône sur le bureau, avec élévation des privilèges pour Vista et Windows 7.

image


Elle a été créée lors de l'installation de ZHPDiag.
image Copie le contenu de l'encadré ci-dessous dans le presse-papier.

Code
O3 - Toolbar: Yahoo! Toolbar - {EF99BD32-C1FB-11D2-892F-0090271D4F88} . (.Yahoo! Inc. - Yahoo! Toolbar.) -- C:\Program Files\Yahoo!\Companion\Installs\cpn1\yt.dll => Yahoo%Toolbar
O4 - Global Startup: C:\Users\flow\Desktop\Finish Downloading PhotoFiltre - Telechargement 01Net.lnk . (...) -- C:\Users\flow\Documents\My DAP Downloads\pcinspector_telechargement_01net.exe (.not file.) => Fichier absent
[MD5.2CCCFE7ACBB5AEEF643209C87DB5BECA] [APT] [{3E1C7758-7566-4C37-9B5D-BF0F5BA82F80}] (.Yahoo! Inc..) -- C:\Users\flow\Downloads\yahoo_toolbar_install_helper.exe
[MD5.710626F0C8B94C9CF89458409E3EE12E] [SPRF][18/06/2012] (.Conduit - Pas de description.) -- C:\Users\flow\AppData\Local\Temp\conduitinstaller.exe [211792]
O87 - FAEL: "{22A7902E-0B43-4D9D-B993-2FA5DCCD408A}" | In - Public - P6 - TRUE | .(.Apple Inc. - Bonjour Service.) -- C:\Program Files\Bonjour\mDNSResponder.exe
O87 - FAEL: "{E5A541B7-B1B7-49B1-8766-1449FDAAC572}" | In - Public - P17 - TRUE | .(.Apple Inc. - Bonjour Service.) -- C:\Program Files\Bonjour\mDNSResponder.exe
Emptytemp
EmptyFlash



image Clique sur le bouton Presse-papier encadré en rouge sur l'image.
Les lignes contenues dans le presse-papier vont s'afficher.
image Clique sur le bouton GO en bas à gauche.
Une fois le résultat affiché, clique sur la croix rouge pour refermer l'outil par la croix rouge en haut à doite.

image
image Poste le contenu du rapport ZHPFixReport.txt, enregistré sur le bureau.

image

A te lire



Modifié par Evasion60 le 23/06/2012 17:10
matafix
 Posté le 23/06/2012 à 17:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

ok voici le rapport

# AdwCleaner v1.609 - Rapport créé le 23/06/2012 à 17:05:50
# Mis à jour le 10/06/2012 par Xplode
# Système d'exploitation : Windows 7 Professional Service Pack 1 (32 bits)
# Nom d'utilisateur : flow - FLOW-PC
# Exécuté depuis : C:\Users\flow\Downloads\adwcleaner.exe
# Option [Suppression]


***** [Services] *****


***** [Fichiers / Dossiers] *****


***** [Registre] *****

Clé Supprimée : HKCU\Software\Headlight

***** [Registre - GUID] *****


***** [Navigateurs] *****

-\\ Internet Explorer v9.0.8112.16421

[OK] Le registre ne contient aucune entrée illégitime.

*************************

AdwCleaner[R1].txt - [739 octets] - [22/06/2012 19:35:54]
AdwCleaner[R2].txt - [812 octets] - [23/06/2012 17:05:39]
AdwCleaner[S1].txt - [747 octets] - [23/06/2012 17:05:50]

########## EOF - C:\AdwCleaner[S1].txt - [874 octets] ##########

par contre j'ai passer ccleaner!

peux tu me dire comment s'en servir? merci

Evasion60
 Posté le 23/06/2012 à 17:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Re

Faut lire mes demandes
Maintenant ZHPFix => Poste son rapport

@ +

matafix
 Posté le 23/06/2012 à 19:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

voila le dernier, désolé j'étais partit pour une urgence!

Rapport de ZHPFix 1.12.3372 par Nicolas Coolman, Update du 22/11/2011

Fichier d'export Registre : C:\ZHP\ZHPExportRegistry-23-06-2012-19-35-39.txt

Run by flow at 23/06/2012 19:35:39

Windows 7 Business Edition, 32-bit Service Pack 1 (Build 7601)

Web site : http://www.premiumorange.com/zeb-help-process/zhpfix.html

========== Processus mémoire ==========

SUPPRIME Memory Process: C:\Users\flow\Downloads\yahoo_toolbar_install_helper.exe

SUPPRIME Memory Process: C:\Users\flow\AppData\Local\Temp\conduitinstaller.exe

========== Valeur(s) du Registre ==========

SUPPRIME Toolbar: {EF99BD32-C1FB-11D2-892F-0090271D4F88}

SUPPRIME {22A7902E-0B43-4D9D-B993-2FA5DCCD408A}

SUPPRIME {E5A541B7-B1B7-49B1-8766-1449FDAAC572}

========== Dossier(s) ==========

SUPPRIME Temporaires Windows: : 239

SUPPRIME Flash Cookies: 68

========== Fichier(s) ==========

SUPPRIME File: c:\program files\yahoo!\companion\installs\cpn1\yt.dll

SUPPRIME File: c:\users\flow\desktop\finish downloading photofiltre - telechargement 01net.lnk

ABSENT File: c:\users\flow\documents\my dap downloads\pcinspector_telechargement_01net.exe

SUPPRIME File: c:\users\flow\downloads\yahoo_toolbar_install_helper.exe

SUPPRIME File*: c:\users\flow\appdata\local\temp\conduitinstaller.exe

SUPPRIME Temporaires Windows: : 735

SUPPRIME Flash Cookies: 43

========== Tache planifiée ==========

SUPPRIME Task: {3E1C7758-7566-4C37-9B5D-BF0F5BA82F80}

 

========== Récapitulatif ==========

2 : Processus m

émoire

3 : Valeur(s) du Registre

2 : Dossier(s)

7 : Fichier(s)

1 : Tache planifi

ée

 

End of clean in 00mn 09s

========== Chemin de fichier rapport ==========

C:\ZHP\ZHPFix[R1].txt - 23/06/2012 19:35:39 [1606]

Evasion60
 Posté le 23/06/2012 à 20:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

RE

Pour infos => Ne plus télécharger de logiciels sur 01Net // Clublic // Softonic => Tous ripoux
Vas tjrs sur les sites officiels des " Editeurs des logiciels ", même si cela demande une petite recherche Web via Google

Passe ce scanner en ligne =>
https://forum.pcastuces.com/eset_online_scanner___tutoriel-f31s56.htm

Poste son rapport / STP

Bonne réception

matafix
 Posté le 23/06/2012 à 20:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

j'ai effectuer le scan et il n'a rien trouvé

désolé j'ai pas su te poster le rapport

Publicité
Evasion60
 Posté le 23/06/2012 à 22:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Salut

Ok => donc c'est pas virale ( Nettoyage effectué, et pas de virus trouvé )

salut a tous, me revoila!
j'aifait les mises a jour nécessaires et installer IE9
et le problème est toujours présent, de plus mon pc bug, il bloque régulièrement et pas moyen de le relancer, j'ai beau appuyer sur toutes les touches il ne réagit pas!
il y a que la souris qui bouge, mais impossible de cliquer!!


Problème matériel => Voir avec ton SAV
Bonne chance
matafix
 Posté le 23/06/2012 à 23:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

ok merci

juste un dernier truc, mes mails sur yahoo sont très lents a s'ouvrir!

as tu une idée?

Evasion60
 Posté le 24/06/2012 à 18:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Bonsoir

Cela doit être lié à tes problèmes de lenteurs/connections

Bonne continuation

matafix
 Posté le 24/06/2012 à 19:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

donc il n'est pas nécessaire de passer ccleaner? merci

Evasion60
 Posté le 24/06/2012 à 19:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

matafix a écrit :

donc il n'est pas nécessaire de passer ccleaner? merci

Mais j'avais posé la question, et ta réponse est =>

par contre j'ai passer ccleaner!


Tu le laisses dans sa configuration d'origine
Tu lances le " Nettoyage "

matafix
 Posté le 26/06/2012 à 17:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

salut a tous!

quelqu'un peut me dire ce que c'est?

c'est quand j'ai ouvert IE9 voila ce qui s'est affiché:

Warning: file_get_contents(http://ws-fwifi.sfr.fr/lib/do/pcnb4_FilteringByValue.php?key=portail_pcnb4&action=show&value=00-26-82-5A-85-25|00-25-15-3d-c6-8f) [function.file-get-contents]: failed to open stream: HTTP request failed! HTTP/1.1 500 Internal Server Error in /var/www/sites-rw/p/pc/pcnb4001/public_html/nb4_crypt.php on line 47

merci

Evasion60
 Posté le 26/06/2012 à 19:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

matafix a écrit :

salut a tous!

quelqu'un peut me dire ce que c'est?

c'est quand j'ai ouvert IE9 voila ce qui s'est affiché:

Warning: file_get_contents(http://ws-fwifi.sfr.fr/lib/do/pcnb4_FilteringByValue.php?key=portail_pcnb4&action=show&value=00-26-82-5A-85-25|00-25-15-3d-c6-8f) [function.file-get-contents]: failed to open stream: HTTP request failed! HTTP/1.1 500 Internal Server Error in /var/www/sites-rw/p/pc/pcnb4001/public_html/nb4_crypt.php on line 47

merci

Salut

Aucune idée, mais cela parle de problème de connection/confiruration SFR, ou un Serveur qui ne répond pas

Sinon, tu en es ou ?

matafix
 Posté le 27/06/2012 à 06:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

salut, ben pour te dire j'en suit nul part!

toujours la meme galère, et surtout le meme problème avec yahoo mail!

a ton avis un reformatage arrangerait quelque chose?

Evasion60
 Posté le 27/06/2012 à 12:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Bonjour

C'est certain, mais avant il faut que tu sauvegardes sur support optique tes documents importants

Ensuite => mais tu dois posséder le DVD de Windows, pour la réinstalle
https://forum.pcastuces.com/tuto___killdisk-f31s23.htm

Bonne chance



Modifié par Evasion60 le 27/06/2012 12:49
Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
problème avec internet explorer
probleme avec internet explorer
Problème de taille avec Internet Explorer !
Problème avec Internet explorer
Gros problème avec Internet explorer
Probleme avec Internet Explorer
problème avec internet explorer
Problème avec page de démarage internet explorer.
Problème avec explorer.exe et shell32.dll
Liens non fonctionnels avec internet explorer 11
Plus de sujets relatifs à probleme avec internet explorer 8
 > Tous les forums > Forum Sécurité