> Tous les forums > Forum Internet et Réseaux
 Problème avec Internet Explorer (frame grise)
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
ludovic.frandin
  Posté le 05/02/2010 @ 19:15 
Aller en bas de la page 
Nouvel astucien

Bonjour

J'ai un soucis avec Internet Explorer (version 7, sous Vista)

Depuis deux jours:

-je n'arrive plus à afficher la toolbar Google (même en l'activant via Affichage ---> Barre d'outils)

-et quand je demande l'ouverture d'une nouvelle fenêtre, voilà une copie d'écran de ce que ça me fait (apparition de cette frame grise à gauche):

http://i48.tinypic.com/2ltcox.jpg

J'appuie sur la croix pour l'enlever, mais j'aimerais corriger le problème

Je vous remercie

Publicité
chaseur57150
 Posté le 05/02/2010 à 19:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

ludovic;frandin. Clic droit sur ta barre d'outils et coche " verrouiller la barre d'outils "

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Problème ImageShack avec Internet Explorer
Problème de connexion internet explorer avec outlook
Problème avec Internet explorer
Problème avec internet Explorer
probléme avec internet explorer
problème avec Internet Explorer
problème avec internet explorer
Problème avec enregistrer sous internet explorer 8
problème avec internet explorer 8???
problème avec internet explorer
Plus de sujets relatifs à Problème avec Internet Explorer (frame grise)
 > Tous les forums > Forum Internet et Réseaux