> Tous les forums > Forum Internet et Réseaux
 Problème avec la carte réseau sans fil ou le point d’accèsSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
amouna23
  Posté le 31/12/2013 @ 23:23 
Aller en bas de la page 
Petite astucienne

Bonsoir,

J'arrive pas à connecter avec mon modem en WIFI, il marche avec le câble Ethernet et il détecte le nom du modem (sans fil) mais quand j'entre le mot de passe j'arrive pas à connecter "windows n'as pas pu connecter à NOM_MODEM". j'ai fais la résolution du problème il dit qu'il à un Problème avec la carte réseau sans fil ou le point d’accès.

Comment je peuw résoudre ce problème svp, c'est très urgent!

Merci d'avance

Publicité
Billkool
 Posté le 01/01/2014 à 00:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Amouna23,

Depuis combien de temps cela ne fonctionne plus ?

Quel est ta config ?

Clique sur Démarrer puis tape cmd dans la barre de recherche puis clique droit sur cmd puis Exécuter en tant qu'Administrateur.

Dans l'invite de commande qui s'ouvre tape ipconfig /all

Envoie une capture d'écran dans ton prochain poste.

A te lire...

amouna23
 Posté le 01/01/2014 à 12:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour,

ce problème est apparu depuis hier, mon micro portable est Toshiba L450-18P, Windows 7 32 bits

voici les captures d'ecran:

Billkool
 Posté le 01/01/2014 à 13:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour Amouna23,

D’après ta capture d'écran ta carte est déconnectée,normal,tu es brancher avec le câble.

Donc,débranche ton câble internet,est-ce-que,tu vois la barre de réseau.

Que donne la touche fn + F8

Clique droit sur Ordinateur puis sur Propriétés dans la fenêtre qui s'ouvre sur le volet de gauche,tu cliques sur Gestionnaire de périphériques.

Dans la fenêtre qui s'ouvre, tu vas dans Cartes réseau puis,tu cliques droit sur Realtek RTL8085B...et la tu fais Activer.

Si,il est déjà Activer regarde dans Propriétés de la carte réseau pour voir le message qu'il t'indique dans l'onglet Général.

Regarde,si changement à te lire...

El Magnifico
 Posté le 01/01/2014 à 14:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Bj amouna23 et Billkool

Double cliquer sur l'icone de ta connexion Wifi , en bas à droite de ton écran.

Tu dois "voir" ta livebox

Tu prépares la cle de sécurité ( qui se trouve sous ta Livebox )

Tu cliques sur "Connecter"

Tu saisis la clé de sécurité sans appuyer sur OK

Tu appuies brièvement sur le bouton "Association" de ta Livebox ( le voyant wifi de celle-ci se met à clignoter lentement, il reviendra tout seul en fixe au bout de 10 mn )

Tu cliques sur Ok là où tu as entré ta clé de sécurité

C'est fini.

Enfin presque, si la Livebox est neuve de chez neuve, il faut que tu te connectes à celle-ci par ton navigateur Internet ( http://192.168.1.1 , tu vois apparaitre la page de connexion à la configuration de ta Livebox, le login est : admin et le mot de passe : admin ) et que tu rentres tes identifiants de connexion fournis par Orange genre fti/xxxxx ainsi que le mot de passe.



Modifié par El Magnifico le 01/01/2014 14:08
amouna23
 Posté le 01/01/2014 à 14:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonsoir,

la carte est déjà activée. j'ai reconfiguré le modem en supprimant le mot de passe, et quand je connecte en mode wifi il se connecte avec un accès limité mais il n y a pas d'accès réseau "un message s'affiche: cet ordinateur dispose actuellement d'une connectivité limitée à NOM-MODEM" et après la résolution du problème l'erreur détecté est:

  • aucun des réseaux auxquels vous vous êtes connecté précédemment ne se trouve à porté
  • connexion réseau sans fil n'as pas de configuration IP valide

qu'est ce que ça veut dire tous ça???

Billkool
 Posté le 01/01/2014 à 14:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

amouna23
 Posté le 01/01/2014 à 15:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

oui l'adresse est en automatique?

amouna23
 Posté le 01/01/2014 à 15:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Merci beaucoup pour votre aide, j'ai reconfiguré le modem avec les valeurs par défaut est ça marche.

Publicité
Billkool
 Posté le 01/01/2014 à 15:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Regarde ici

Billkool
 Posté le 01/01/2014 à 15:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Content pour toi !

@ +

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Probleme avec carte reseau
probleme d'accés internet avec un reseau CPL
Problème reseau sans fil avec live box
probleme avec ma carte reseau realtek PCIe GBE fam
problème accès internet avec réseau local
problème de connexion avec carte réseau
Probleme avec la carte reseau et la freebox
probleme avec carte reseau
problème installation carte réseau sans fil
problème avec ma carte réseau
Plus de sujets relatifs à Problème avec la carte réseau sans fil ou le point d’accès
 > Tous les forums > Forum Internet et Réseaux