> Tous les forums > Forum Bureautique
 probleme avec logiciel autocom
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
bikeroad
  Posté le 20/03/2013 @ 10:27 
Aller en bas de la page 
Nouvel astucien

Bonjour,

Voila le probleme, j'ai win7 64bts et j'avais installé un logiciel de diagnostic automobile appelé autocom, je l'ai desinstallé pour installer une nouvelle version mais lorsque je veut activer celle ci via clé usb il me met fatal error "unknown error during init" . Certains disent qu'il faut réinstaller windows car il reste des traces de l'ancienne version, mais je ne veut pas tout reinstaller, il doit bien y avoir un moyen de supprimer toute trace de l'ancien logiciel ou bien une autre solution????

Merci d'avance.

Publicité
DLUC
 Posté le 20/03/2013 à 10:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour,

La nouvelle version ne serait pas par hasard une mise a jour vers une autre version.

A+

bikeroad
 Posté le 20/03/2013 à 10:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Non il faut desinstaller l'ancienne pour pouvoir l'installer, apparemment ça ne le fait que sur win7 64bts

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
probleme avec logiciel EBP Mon budget perso 2009 9
Gros problème avec un logiciel
Probleme avec le logiciel HP
problème avec le logiciel du scanner
problème avec open office sous Windows 8
problème avec myPDFconverter et/ou recherche d'une autre soft
B50211 Problème de guillemets avec Word 2007
Probleme avec microsoft office 2010
Problème avec Word illisible ..pour moi
Probléme avec Acronis
Plus de sujets relatifs à probleme avec logiciel autocom
 > Tous les forums > Forum Bureautique