> Tous les forums > Forum Windows 7
 Problème avec Microsoft OutlookSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Jelab
  Posté le 12/09/2013 @ 02:50 
Aller en bas de la page 
Astucien

Bonjour à tous,

Depuis quelques temps j'éprouve des problèmes avec Microsoft Outlook. Je peux envoyer sans problème un email ordinaire sans pièce attachée. Dès que J'insère une pièce attachée (une photo de 89 Ko ) à un email, celui-ci refuse de partir, par contre, une pièce attachée (document) celui-ci réussi. C'est comme si Outlook refuse systématiquement d'envoyer une photo! Bizzare non?

J'ai besoin d'aide pour résoudre ce problème s.v.p.

Publicité
Tarabiscote
 Posté le 12/09/2013 à 08:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Salut,

Le problème peut être lié à ton débit de connexion.

En effet, une image/photo est beaucoup plus lourde qu'un document texte, il se peut donc que les mails trop volumineux ne partent pas, ou mettent très très très longtemps.

J'ai rencontré le cas récemment et la connexion était en cause... Mais ça ne veut pas dire que c'est forcément ça ;)

{#}

Jelab
 Posté le 13/09/2013 à 03:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Tarabiscote

Je vais voir de ce côté. Merci pour l'information

Dom_94
 Posté le 13/09/2013 à 23:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour

Effectivement, c'est bizarre, une photo de 89 Ko c'est tout petit et tu dis pouvoir envoyer d'autres fichiers plus lourds, genre .pdf ou un fichier .mp3 ?

Quelle est ta version de Microsoft Office ?

eikkin1
 Posté le 14/09/2013 à 16:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

bonjour si vous avez IE10 ca peux arriver ,si vous allez sur update et sur mise a jour installée vous désinstallez IE 10 CA VOUS REMET AVEC IE 9 ca met arriver de ne pouvoir mettre de piece jointe ,et apres ca jouait j espére que ca joue

Jelab
 Posté le 14/09/2013 à 21:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Dom_94

Microsoft Office 2007

Jelab
 Posté le 14/09/2013 à 21:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

eikkin

Je vais tenter cette manipulation et je reviens vous donner les résultats

Dom_94
 Posté le 14/09/2013 à 23:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Jelab a écrit :

Dom_94

Microsoft Office 2007

Bonjour

Je ne crois pas que cela pourra t'aider puisque ce sont des photos qui bloques tes mails.

Toutefois, par défaut, et par mesure de sécurité (depuis la version 2007) les pièces jointes succeptibles de contenir un virus sont bloquées.

La liste des extensions concernées est dans le lien ci-dessous, et c'est souvent souvent un fichier .exe que l'on veut envoyer en toute bonne foi à quelqu'un est qui se trouve bloqué, voire supprimé :

http://office.microsoft.com/fr-fr/outlook-help/pieces-jointes-bloquees-dans-outlook-HA001229952.aspx

Contrairement à Outlook Express, Windows Mail et Windows Live Mail, on ne peut pas avec Outlook 2007/2010 autoriser ou non ces pièces jointes.

Il est heureusement possible de contourner de problème en téléchargeant ce petit outil "Outlook attachment enabler" :

http://www.veign.com/downloads/oae.zip

Il suffit d'exécuter le fichier OAE.exe - une petite fenêtre s'ouvre - et il suffit de sélectionner les extensions que l'on souhaite autoriser (fonctionne aussi bien pour l'envoi que la réception). Attention quand même de de pas exécuter ce genre de fichier si tu ne sais pas d'où ça vient !

A défaut de régler ton problème, cela pourra te servir.

Pour revenir à ton problèmes de photos :

Dans ton premier post, tu dis que tu peux envoyer d'autres documents que des images : si tu envoies un autre fichier assez lourd (mais pas trop) genre .pdf, .zip ou petit clip vidéo (.mp4) ne dépassant pas 5Mo est-ce que ça fonctionne ?

@ +

Dom

Dom_94
 Posté le 15/09/2013 à 00:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

@ Jelab

Puisque ce sont les images qui semblent bloquer, lorsque tu reçois des messages avec des images (de la pub, pax exemple) est-ce que tu les vois ?

Je me souviens, sur le PC d'un proche, avoir configuré son logiciel Outlook 2007 et pour voir les images il a fallu que j'aille décoché une case, je ne sais plus où.

Peut-être là dedans :

http://office.microsoft.com/fr-fr/outlook-help/bloquer-ou-debloquer-le-telechargement-automatique-d-images-dans-les-messages-electroniques-HP001230040.aspx

"Désactivez la case à cocher Ne pas télécharger les images automatiquement dans les messages électroniques HTML ou les éléments RSS."

Cela fonctionne peut-être dans les deux sens ?



Modifié par Dom_94 le 15/09/2013 00:17
Jelab
 Posté le 15/09/2013 à 01:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Dom_94

Une simple lettre ou un texte d'une page ne fonctionne pas. La photo que j'ai tentée d'envoyer (82 Ko) n'a pas fonctionné. Pas de problème avec seulement le mot "texte" dans le corps du message.



Modifié par Jelab le 15/09/2013 01:54
Dom_94
 Posté le 15/09/2013 à 10:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Jelab a écrit :

Dom_94

Pas de problème avec seulement le mot "texte" dans le corps du message.

Bonjour

Je ne comprends pas bien le sens de ta phrase.

Pourrais-tu faire une capture d'écran de ta tentative d'envoi et l'héberger (sur ImageShack ou autre) ?

Et tu n'as pas répondu à la question "Peux-tu envoyer en pièce jointe autre chose qu'une photo" ?

(tu vas dans Mes documents/Ma musique, tu cherches un fichier d'environ 1 à 4 Mo > clic-droit dessus > envoyer vers > cela ouvre Outlook > tu ajoutes le destinataire > et cliquer sur Envoyer.

Et la photo que tu tentes d'envoyer, quelle est son extension ? .jpg je suppose ?

Afin de déterminer la nature de tes fichiers, il faut impérativement ne pas laisser masqué les extentions. Pour cela, tu vas dans "Outils" >"Options des dossiers > onglet "Affichage" et tu décoches la ligne "Masquer les extensions des fichiers dont le type est connu" > Appliquer > Ok.

A bientôt,

Dom


Jelab
 Posté le 15/09/2013 à 18:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

à tous

Maintenant plus la peine de chercher, j'ai confié cet ordinateur à un copain technicien en informatique. Je voulais lui épargner ces recherches, mais voilà. Il saura mieux que moi comment solutionner ce problème et ce, dans un temps record!

Merci pour votre aide elle m'est toujours précieuse.

Dom_94
 Posté le 16/09/2013 à 08:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Jelab a écrit :

(...) j'ai confié cet ordinateur à un copain technicien en informatique. Je voulais lui épargner ces recherches, mais voilà. Il saura mieux que moi comment solutionner ce problème et ce, dans un temps record!


Bonjour

Ce serait très sympa que ton copain technicien te fasse savoir quelle était la cause de ce problème !

Tiens-nous au courant, ça pourra servir à d'autres, merci.

@ +

Jelab
 Posté le 17/09/2013 à 02:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Dom_94

Bien sur, j'y compte bien! Ça pourrait servir à d'autres personnes qui rencontrent ce genre de problème.

A+

Jelab
 Posté le 20/09/2013 à 01:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

À tous,

D'après le technicien, il semblerait que mon problème provient de ma carte réseau qui est défectueuse. Une chance que cette carte n'est pas dispendieuse et que la main-d'œuvre ne me coûte rien!

Dom_94
 Posté le 20/09/2013 à 02:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour

Merci de nous avoir répondu.

Quand cette carte sera changée, confirme nous que c'est bien ça.

@ +

Jelab
 Posté le 02/10/2013 à 16:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonjour à tous,

Finalement, après une multitudes de tests, il s'est avéré que le problème provenait du fil connecteur au routeur qui était défectueux et non pas la carte réseau qui était en cause.

La morale: Il est préférable de débuter par effectuer une multitude de tests pour trouver la cause du problème que de sauter trop vite aux conclusions et d'investir pour rien sur de nouvelles pièces!



Modifié par Jelab le 02/10/2013 17:25
Dom_94
 Posté le 02/10/2013 à 17:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Salut

Content pour toi que ta panne soit réparée !

Bonne soirée

Dom

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
41,99 €SSD WD Blue SN550 500 Go (NMVe M.2, 2400 Mo/s) à 41,99 €
Valable jusqu'au 29 Octobre

Amazon fait une promotion sur le SSD WD Blue SN550 500 Go (NMVe M.2) qui passe à 41,99 € livré alors qu'on le trouve ailleurs à partir de 70 €. Ce SSD utilise une interface M.2 NVMe PCIe Gen3 x 4 pour une connexion simple et des performances exceptionnelles : jusqu’à 2 400 Mo/s en lecture séquentielle et jusqu’à 1 950 Mo/s en écriture séquentielle. Le SSD est doté de la technologie 3D TLC NAND haute densité offrant une endurance d’écriture durable et assorti d’une garantie de cinq ans. 

Notez que la version 1 To est également en promotion à 81,99 €.


> Voir l'offre
271,75 €Ecran PC incurvé 27 pouces Gigabyte G27QC (QHD, 165 Hz) à 271,75 € livré
Valable jusqu'au 30 Octobre

Amazon Espagne fait une promotion sur l'écran PC incurvé 27 pouces Gigabyte G27QC qui passe à 256,85 € (avec la TVA ajustée). Comptez 14,90 € pour la livraison en France soit un total de 271,75 € livré. On le trouve ailleurs à partir de 340 €. Cet écran possède une dalle incurvée 27 pouces VA QHD (2560x1440) à 1 ms et à 165 Hz (FreeSync Premium et Adaptive Sync). Elle offre le HDR400 et intègre 2 haut-parleurs 2W et 2 ports USB 3.0. Son pied est réglable en hauteur et en inclinaison.


> Voir l'offre
79,99 €Disque dur Toshiba P300 4 To à 79,99 €
Valable jusqu'au 01 Novembre

Cdiscount propose actuellement le disque dur Toshiba P300 4 To à 79,99 €. On le trouve ailleurs à partir de 99 €. Ce disque dur interne de 4 To est SATA 6 Gbps, possède 64Mo de cache et dispose d'une vitesse de rotation de 5400 tpm.


> Voir l'offre

Sujets relatifs
PROBLEME AVEC MICROSOFT OFFICE WORD 2007
Problème avec Outlook
probleme avec microsoft works
problème avec outlook
Problème avec WEB cam Microsoft VX-3000
problème avec outlook
Problème avec Outlook (office 2007)
Problème avec Outlook 2007
Petit probléme avec Outlook 2007
problème avec Update
Plus de sujets relatifs à Problème avec Microsoft Outlook
 > Tous les forums > Forum Windows 7