× Aidez la recherche contre le COVID-19 avec votre ordi ! Rejoignez l'équipe PC Astuces Folding@home
 > Tous les forums > Forum Mobilité
 probleme avec mon tomtom one
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
inox
  Posté le 04/06/2006 @ 15:06 
Aller en bas de la page 
Nouvel astucien
Bonjours à tous, je viens d acheter un tom-tom one, et j'ai des soucis. Impossible d'accéder à la page d'accueil il me demande sans arrêt d'introduire ma puce et une fois installer il me demande de la retirer! Et je ne peu ouvrir les rubriques du cd pour activer mon code! ?? avant de me plaindre au service après vente, j'aurai souhaité savoir si quelqu'un avait une idée sur ces problèmes, merci
Publicité
45phh
 Posté le 04/06/2006 à 17:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

bonjour tu dois melanger plusieurs choses en effet sur le tomtom one tu n a aucune activation a faire apres l avoir acheté, tu l allumes et c est bon puis tu parles de puce et de cd de quoi s agit il exactement ?
inox
 Posté le 04/06/2006 à 18:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
salut et merci de prendre le temps! en fait je l'ai acheté hier et lorsque je l'alume il me demande d'inserer la carte de france(sd) mais une fois mise il me demande de l'enlever avec un symbole ( une croix rouge sur la carte) et ca sans arret!! et ensuite il se fige! alors je le reset.. impossible en fait d'acceder au menu ou d'avoir le code d'activation!
claude2002
 Posté le 04/06/2006 à 19:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour inox. J'ose espérer que tu n'as pas effacé ta carte SD. Si tu as un lecteur de cartes sur ton PC, vérifies si ces fichiers s'y trouvent. [img]http://www.claudebaud.be/pca/tt-2.jpg[/img]
inox
 Posté le 04/06/2006 à 20:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
Bonjour Claude, j'ai bien un lecteur de carte sd sur mon pc mais il ne la détecte pas, ce qui est bizarre c'est qu’il ne m'indique même pas que j'ai introduis une carte, pourtant il détecte les cartes mémoire de numérique. Je pense pas l'avoir effacée car ça n'a jamais fonctionné.
claude2002
 Posté le 04/06/2006 à 20:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

inox a écrit :
Bonjour Claude, j'ai bien un lecteur de carte sd sur mon pc mais il ne la détecte pas, ce qui est bizarre c'est qu’il ne m'indique même pas que j'ai introduis une carte, pourtant il détecte les cartes mémoire de numérique. Je pense pas l'avoir effacée car ça n'a jamais fonctionné.
Bonsoir inox. Vérifies si la carte n'est pas protégée, le petit curseur latéral sur ON Sinon, je te conseillerais de retourner chez ton vendeur.
inox
 Posté le 04/06/2006 à 20:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
j'avais aussi essayé pour le curseur, rien a faire. je vais suivre ton conseil merci et a bientot sur le forum.
mrgrieves
 Posté le 14/06/2006 à 23:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
J'ai exactement le même problème que toi, si tu pouvais me dire comment tu l'as résolu ca m'aiderait grandement. Merci d'avance.
inox
 Posté le 16/06/2006 à 20:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
Bonjour, et désolé de répondre si tard mais j'étais en déplacement, avec, justement mon très performant tomtom! Mon problème venait de la carte, elle était formatée! La réparation a été très rapide ils ont changé la carte et après,impec un vrai velours ce tomtom!! Voila bonne navigation!
Publicité
sifermarie
 Posté le 17/08/2006 à 01:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne
bonjour a tous j'ai tomtom one et le prob c'est qu'il parle plus g tout fait augmenté l son changer le personnage mais rien sauf ke kand je met les ecouteurs j'entten parfaitement et g instalé la dernier version mai le son marche tjr pas au fait kan g instalé le logiciel mp3(le topique est en haut sur le forum) le son marche bien(ke la music mais pas le son de la personne de tomtom je compren rien merci d m'aider
claude2002
 Posté le 17/08/2006 à 11:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour. Dans les préférences 1/5, tu n'aurais pas cliqué sur " Désactiver les sons" ? L'icône du haut-parleur doit apparaître avec un croix rouge par dessus pour être actif.
sifermarie
 Posté le 17/08/2006 à 12:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne
merci pour ta reponse Claude mais non le son est bien activé tout est normal quand j met les ecouteurs

Modifié par sifermarie le 17/08/2006 12:03
sifermarie
 Posté le 17/08/2006 à 13:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne
je suis dans la merde g contacter tomtom et ils veulent ke je leur envoie mon tt1 sauf k g pas la facture car en me la offert et je peu pas contacter la personne ki me la offert.... si kelkun connais un endroit pour reparation je serai tres reconnaissante
claude2002
 Posté le 17/08/2006 à 21:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

sifermarie a écrit :
je suis dans la merde g contacter tomtom et ils veulent ke je leur envoie mon tt1 sauf k g pas la facture car en me la offert et je peu pas contacter la personne ki me la offert.... si kelkun connais un endroit pour reparation je serai tres reconnaissante
Bonjour. Re-contacte Tomtom et, explique ton cas. Je pense que cela pourra marcher. Il sont assez coulants.
sifermarie
 Posté le 18/08/2006 à 00:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne
mon mec me la reparé il a ouvert sachant k les toune vis pas facil a trouvé et ché pas sk il a fait et maintenant il marche a merveil c super tomtom ma demandé 176€ pour la reparation merci a tous et c gegnial l site merci encor une fois
45phh
 Posté le 18/08/2006 à 09:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

bonjour deux choses : si tu as demandé à tomtom de le réparer comme tu écris cela se comprend s ils ont refusés [bigsmile] maintenant que ton appareil a été ouvert par un autre service que tomtom, au revoir la garantie
alexane
 Posté le 19/08/2006 à 00:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Bonjour à tous je fais appel à vos lumières car je suis dans le noir complet, j'ai un tomtom one et je voulait inserer les radars automatiques dans mes POI. J'ai suivi à la lettre la méthode de Claude de Belgique, copié collé des fichiers vo2 et bmp dans le repertoire map et des que je rallume l'appareil il refuse de reconnaitre la carte. En fait quoi que je fasse comme mise à jour rien ne fonctionne. Dès que j'ai eu cet appareil je l'ai connecté à mon PC et ai fait un copié collé de la carte que j'ai sauvegardé sur mon PC (bon pressentiment ce jour là) et c'est grâce à cette copie que je peux réutiliser mon tomtom après formatage de la carte et copié collé des fichiers sauvegardés. J'ai donc essayé de nouveau sur le site tomtom où mon appareil est enregistré, etc... Le site tomtom me propose une mise à jour, je la fait et tout se passe normalement jusqu'à ce que je sorte du programme et éteigne mon tomtom que je rallume et qui me fait un dessin avec une carte barrée en rouge comme si elle n'était pas reconnu............même les sauvegardes faites par le biais du site tomtom avant toute modif de l'appareil ne parviennent pas à le faire fonctionner, il faut toujours que je formate et que je re colle les premiers fichiers que j'avais sauvegardé. Je vous avoue que j'y perd mon latin et compte vraiment sur vous pour m'éclairer. Merci d'avance pour votre aide. Stéphane
Publicité
claude2002
 Posté le 19/08/2006 à 10:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour Stéphane. Garde précieusement la sauvegarde que tu as faite sur ton PC. Difficile de répondre à ta question avec certitude. Si en allumant ton ONE, il te montre une carte SD avec une croix rouge, c'est que celle-ci n'est pas reconnue. J'ai eu ce cas avec une carte SD de 1Gb qui a très bien fonctionné tout un temps puis, un jour, plus rien. (Comme toi, une croix rouge) J'ai résolu le problème en utilisant une nouvelle carte SD. J'ajouterai que je n'aime pas faire mes sauvegardes ou, modifications avec Tomtom Home ou, avec le câble USB. Je travaille uniquement avec un lecteur de cartes.
alexane
 Posté le 20/08/2006 à 15:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
claude2002 a écrit :
Bonjour Stéphane. Garde précieusement la sauvegarde que tu as faite sur ton PC. Difficile de répondre à ta question avec certitude.
Merci de ton aide précieuse Claude, Problèmes résolus enfin après de nombreux reset consécutif Stéphane
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
129 €Ecran 27 pouces Samsung C27F398 (incurvé, 4 ms, FreeSync) à 129 €
Valable jusqu'au 04 Décembre

Amazon propose actuellement l'écran 27 pouces Samsung C27F398WU à 129 € livré gratuitement. On le trouve ailleurs à partir de 169 €. Cet écran dispose d'une dalle VA incurvée Full HD (1920x1080) et offre un temps de réponse de 4ms. Il possède des entrées VGA et HDMI. Il possède des fonctions d'anti scintillement et anti lumière bleue.


> Voir l'offre
30 €Haut-parleurs Bluetooth Logitech Z207 à 30 €
Valable jusqu'au 04 Décembre

Fnac fait une promotion sur les haut-parleurs bluetooth Logitech Z207 qui passent à 30 € alors qu'on les trouve ailleurs à partir de 43 €. Vous pouvez connecter ces haut-parleurs 10W à votre ordinateur, votre appareil mobile via une connexion sans fil bluetooth. Une entrée 3,5 mm est présente ainsi qu'un bouton de volume. 


> Voir l'offre
17,90 €Prise connectéeWi-Fi avec mesure de consommation TP-Link HS110 à 17,90 €
Valable jusqu'au 04 Décembre

Amazon fait une promotion sur la prise connectée Wi-Fi avec mesure de consommation TP-Link HS110 qui passe à 17,90 € alors qu'on la trouve habituellement autour de 40 €. Cette prise peut être contrôlée à distance en utilisant l'app gratuite KASA sur votre smartphone (iOS ou Android). Vous pouvez créer des planifications horaires pour allumer ou éteindre automatiquement et quand vous le souhaitez, l'appareil qui y est branché. Enfin, vous pourrez analyser en temps réel la consommation électrique d'un équipement et accèder à l'historique de la consommation. Elle est compatible Google Home, Amazon Alexa et IFTTT.


> Voir l'offre

Sujets relatifs
Problème avec TomTom
Problème bluetooth : TomTom avec mon HTC S710
Problème avec Tomtom Home
probleme avec le fonctionnement du tomtom
probleme avec tomtom
Probleme avec Qtek et TomTom 5
Probleme avec tomtom 5.0 et mitac mio 168
Probleme avec v6.15 sur TomTom One
probleme avec tomtom 510
Problème bluethooth GPS TOMTOM d'orignie avec un I
Plus de sujets relatifs à probleme avec mon tomtom one
 > Tous les forums > Forum Mobilité