> Tous les forums > Forum Les mains dans le cambouis
 Probleme avec Nvidia!
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
letroll
  Posté le 16/01/2005 @ 20:45 
Aller en bas de la page 
Nouvel astucien
Avant tout, bonne année à toutes et à tous ! Je suis nouveau sur ce forum et voici la raison de mon inscription : En 2004, j’ai fais l’acquisition d’un pc neuf qui était entre autre composé d’une carte vidéo Geforce 5600 xt MSI. Très vite, je mets en place un câble ente mon PC et ma TV afin de regarder des films ! Tout fonctionne bien pendant 1 mois et demi. Un matin, sans aucune modif de ma part, plus de sortie en sortie Composite. Après plusieurs jours de test, je me décide à ramener la carte en SAV, 1 mois et demi de délais ! Je prends la décision de racheter une carte vidéo en attendant, Geforce 5200 Albatron. Tout fonctionne un pec ! Au bout d’un mois, la meme…Je récupère la 5600, qui ne marche toujours pas et je la ramène au SAV, avec un sentiment, comment dire, de colère ! Bref, le pseudo technicien la teste et non la sortie composite ne fonctionne pas en revanche la sortie S-vidéo fonctionne 1 pec ! Si quelqu'un est au courant d’un blème similaire ? Par avance merci et dans tous les cas je vous tiens informé de la suite de cette aventure… [boom] encore un casse tete...

Modifié par letroll le 25/01/2005 21:02
Publicité
letroll
 Posté le 24/01/2005 à 19:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
Et bhen...
labricol
 Posté le 25/01/2005 à 15:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
bojour pour suivre n ayant pas d idée sur les raisons de la panne hormis un déreglage de configue de la carte et/ou du télé un cable coupé ; un mauvais contact la fiabilité du composant de la carte faisand la mise en forme des signeaux tv ,signal coposite ou les signaux s/vhs(Y/C,luminance/chrominence) soit en panne sur l un des signaux de sortie me laisse perplexe ,mais tout est possible
letroll
 Posté le 25/01/2005 à 21:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
Moi aussi je suis perplexe...[boom]
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Probleme de Fullscreen avec carte graphique Nvidia
probleme avec xfx 7600 gs nvidia AGP
probleme avec Nvidia 6600GT Asus
j'ai un probleme avec une nvidia 5900XT
probleme avec nvidia tnt 64
Problème avec mon acer aspire V5 .
probleme avec le son d'un netboock asus
Problème d'utilisation avec une webcam
problème avec disque dur segeate
Problème soudain avec le Bios?
Plus de sujets relatifs à Probleme avec Nvidia!
 > Tous les forums > Forum Les mains dans le cambouis