> Tous les forums > Forum Les mains dans le cambouis
 probleme avec Nvidia 6600GT Asus
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
yannick100
  Posté le 18/12/2005 @ 09:41 
Aller en bas de la page 
Nouvel astucien
Bonjour Voici mon probleme sur ma carte graphique Asus Nvidia 6600GT j'ai relier mon moniteur sur la prise vga et ma TV en Svideo quand je demare mon pc il active toujours ma TV et non monitor donc je suis obligé de débrancher la prise Svideo et de redemarer , j'ai configuré le monitor en priorité toujours pareil voilà Pouvez vous m'aider? Merci bon dimanche
Publicité
MekkA
 Posté le 18/12/2005 à 11:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour Merci de ne poster qu'un seul topic pour le même sujet et pas 2 comme tu viens de le faire. Pour ton problème, regarde dans clic doit sur le bureau > Propriétés > Paramètres et règle bien les moniteurs/télé comme tu le souhaites.
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
probleme avec le son d'un netboock asus
Problème de demarrage avec Asus P48OOE
probleme d'ecran avec carte asus eax 1050 pci
Probleme de Fullscreen avec carte graphique Nvidia
probleme avec carte pci asus p7131 hybrid
Problème avec graveur ASUS DRW-1814BLT
Problème raid 1 avec ICH6R sur Asus P5GDC Deluxe
problème webcam avec un eepc asus ?
Probleme avec carte ASUS P5KPL et proc Core2Duo
Asus P5K, problème avec le dual channel ?
Plus de sujets relatifs à probleme avec Nvidia 6600GT Asus
 > Tous les forums > Forum Les mains dans le cambouis