> Tous les forums > Forum Internet et Réseaux
 probleme avec outlook expressSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
baybay42
  Posté le 13/11/2011 @ 16:01 
Aller en bas de la page 
Petit astucien

Bonjour

J'ai du changer ma neuf box suite a un coup de foudre je me connecte sans problemes;

mais quand je veux lire mon courrier sur O.E j'ai ce message :

Le serveur a erenvoyé une erreur.Compte:pop.cegetel.net'Serveur:pop.cegetel.net',

protocole:pop3,Réponse du serveur:'-ERR Cannot establisth SS with POP server 93.17.129.17.:995,SSL_connect error5',Port:110,Sécurisé (SSL):Non,Erreur de serveur :0x800CCC90,Numero d'erreur:0x800CCC90.

Voila si quelqu'un pouvait me dépanner je lui en serait trés reconnaissant

J.C

Publicité
Joshric
 Posté le 13/11/2011 à 16:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Bonjour, suis pas en France donc je connais pas la config de ton F.A.I.

Je te conseil de verifier si les pot de connection de ton F.A.I. sont bien les même que ceux configurer dans ton outlook express^^

En fait ton erreur signal simplement qu'il ne peux pas contacter le serveur mail.

Si ca a pu t'aider.... bien à toi

Gustavefl
 Posté le 13/11/2011 à 17:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

baybay42,

A priori il doit y avoir un loup avec le pop.cegetel.net qui a changé avec ta nouvelle box.

Tu devrais essayer de paramétrer avec :

pop.neuf.fr > port 110
smtp.neuf.fr avec l'adresse xxxxx@cegetel.net

baybay42
 Posté le 14/11/2011 à 08:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

merci en fait je me suis apperçu ce matin que si je supprime la protection email de mon anti virus AVAST je reçois et j'envoi mais sans protection ,?????

merci encore

pcastuces
 Posté le 14/11/2011 à 09:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Equipe PC Astuces
Bonjour,

Le sujet a été déplacé par la modération dans un forum plus adéquat.

Vous pouvez continuer la discussion à la suite.

A bientôt.
11gsxr35
 Posté le 14/11/2011 à 10:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

{#} même si tu es cegetel en adresse messagerie les paramètres sont

pop.neuf.fr et smtp.neuf.fr

Gustavefl
 Posté le 14/11/2011 à 10:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

baybay42,

Essaye de désinstaller puis de réinstaller Avast... de manière qu'il retrouve ses petits...

baybay42
 Posté le 15/11/2011 à 17:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

je vais essayer car je suis obligé de fermer avast pendant 10 mn pour recevoir mes email ( je vous ai mis cegetel mais j'ai des adresses neuf , la poste etc et c'est pareil pour toutes )

Merci a vous

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Problème avec outlook express
Problème réception mails avec Outlook Express
problème avec Outlook Express envoi messages
problème envoi avec outlook express
probleme avec ma messagerie outlook express
probleme avec outlook express
Problème avec outlook express
problème avec outlook express
problème avec outlook express 2003 et msn
Problème avec connexion Outlook Express
Plus de sujets relatifs à probleme avec outlook express
 > Tous les forums > Forum Internet et Réseaux