> Tous les forums > Forum Windows 7
 Problème avec Pilote Teredo Tunneling Adapter.Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
papylou
  Posté le 19/02/2015 @ 18:40 
Aller en bas de la page 
Astucien

Bonsoir ,

J'ouvre ce nouveau sujet concernant le pilote de Microsoft Teredo Tunneling Adapter ne peux démarrer code 10 , un problème que je découvre suite à un soucis peut-être lié à cela du manque de son à la télé d'une lecture vidéo à partir de mon pc, le tout fonctionnant parfaitement auparavant, je vous mets le lien de ce sujet encore non résolu...

https://forum.pcastuces.com/plus_de_son_a_la_tele_via_branchement_du_pc_-f5s44197.htm?page=1&#5205482

Bon mais ici cela concerne évidement mon pilote Windows Teredo Tunneling Adapter , comment le faire redémarrer, j'ai déjà essayé la solution d'une mise à jour du pilote sans succès.

Pouvez-vous m'aider à réparer cette lacune... Merci....

Publicité
papylou
 Posté le 20/02/2015 à 14:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour ,

Juste un petit rappel à ma demande d'aide pour le foctionnement de Microsoft Teredo Tunneling Adapter vu son erreur 10.

Je compte sur vous...... déjà merci.....

Ekalb
 Posté le 20/02/2015 à 15:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonjour,

Apparemment certains ont réussi à résoudre ce problème:

"D'abord tapez dans la zone recherche REGEDIT allez dans

HKEY_LOCAL_MACHINE] SYSTEM
CurrentControlSet
Services
TCPIP6
parametres;
double clics sur
DisabledComponents
remettre la valeur a 0
fermez le regedit
allez dans le gestionaire des péréfiriques
désactiver puis réactiver le pilot
etttt bingo il s'en va satisfait" ...

dans les périphériques cachés qui semble être sa place normale.

Source: http://www.commentcamarche.net/forum/affich-27614646-microsoft-teredo-tunneling-adapter-code-10



Modifié par Ekalb le 20/02/2015 15:32
papylou
 Posté le 20/02/2015 à 21:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonsoir Ekalb ,

Bravo ! je viens d'effectuer suivant ton lien l'opération de sauvetage pour le bon fonctionnement de de ce pilote pilote avec succès, j'ai affiché les périphériques cachés il il y apparrait maintenant en bonne santé...

Déjà un tout grand merci pour ton aide précieuse.

Mais à tout hasard n'aurais tu pas une solution à mon premier problème exposé dans un autre sujet et dont je n'ai encore reçu aucune réaction à ce jour ?

je te souhaite une très bonne soirée.... compatriote...

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Problème avec Pilote Teredo Tunneling Adapter
probléme au niveau du pilote de Microsoft Teredo Tunneling Adapter
Problème avec pilote scan Epson sx130
pilote pour adapter logiciel vista avec windows7
probleme de pilote isatap et toredo tunneling adap
Microsoft Teredo Tunneling Adapter ???
Problème avec pilote
Problème avec le son
problème avec Update
Problème avec explorer.exe et shell32.dll
Plus de sujets relatifs à Problème avec Pilote Teredo Tunneling Adapter.
 > Tous les forums > Forum Windows 7