> Tous les forums > Forum Internet et Réseaux
 problême avec ports EthernetSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
pbecquar
  Posté le 27/11/2012 @ 09:42 
Aller en bas de la page 
Petit astucien

Bonjour.

voila mon petit souci.

Lorsque je branche mon 2eme ordinateur portable via les ports Ethernet de mon modem cable, celui ci n'a pas de connection.

http://assistance.numericable.fr/Presentation-de-mon-modem-Netgear-100-Mega.html

mon F.A.I actel est numéricable.

par contre je reste toujours connecté sur mon pc principal.

donc en clair {#} j'ai internet sur mon pc 1er, mais pas pour le 2eme. j'ai essayé tous les ports et toujours le même résultat.

je pense que mon modem n'accepte qu'une seul connection en Ethernet.

pourriez vous me donner un petit coup de pouce que je ne sais plus quoi faire ?

bonne journée.

Publicité
neba
 Posté le 27/11/2012 à 11:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

sur ce routeur tu as 4 ports lans

les as tu tous testé?

en changeant d'ordinateur?

as tu pensé à tester tes cables aussi, cela peut venir d'un cable défectueux



Modifié par neba le 27/11/2012 11:02
ferrand
 Posté le 27/11/2012 à 12:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour,

As-tu vérifié si ton Netgear est bien en mode routeur ?

Si tu fais ipconfig /all en Invite de commande, sur ton PC connecté qu'obtiens-tu ?

Est-ce que tu parviens à te connecter avec ton 2e portable en wifi ?

pbecquar
 Posté le 27/11/2012 à 12:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour neba.

j'ai testé les 4 ports avec le même pc et un autre cable pas de souci de se coté là.

quand je branche un autre mon pc seul via les 4 ports Ethernet je n'ai pas de connection. dans le doute j'ai débranché/rebranché mon modem toujours rien.

neba
 Posté le 27/11/2012 à 12:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
ferrand a écrit :

Bonjour,

As-tu vérifié si ton Netgear est bien en mode routeur ?

Si tu fais ipconfig /all en Invite de commande, sur ton PC connecté qu'obtiens-tu ?

Est-ce que tu parviens à te connecter avec ton 2e portable en wifi ?

Oui c'est une bonne idée

essaies ça

pbecquar
 Posté le 27/11/2012 à 13:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

est ce que cet article pourrait m'aider à résoudre mon problême?

http://assistance.numericable.fr/Activer-le-mode-BRIDGE-sur-les-modems-Numericable.html

comme je ne suis pas sur je ne voudrais pas me lancer dans une manip hasardeuse.

neba
 Posté le 27/11/2012 à 13:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

et lorsque que tu fais un ipconfig /all en étant connecté en cable ethernet, quel résultat as tu?

Matelot 67
 Posté le 27/11/2012 à 14:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

A tout hasard as tu réinitialisé ton modem numéricable avant de brancher ton routeur. {#}



Modifié par Matelot 67 le 27/11/2012 14:18
pbecquar
 Posté le 27/11/2012 à 14:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Matelot 67 a écrit :

Bonjour,

A tout hasard as tu réinitialisé ton modem avant de brancher ton routeur. {#}

Bonjour Matelot 67.

non rien de tout ça.

fgondard
 Posté le 27/11/2012 à 14:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Matelot 67 a écrit :

A tout hasard as tu réinitialisé ton modem numéricable avant de brancher ton routeur.

Il s'agit d'un modem routeur !

DHCP activé. . . . . . . . . . . . . . : Non
Adresse IPv4. . . . . . . . . . . : 192.168.0.1(en double)

Voilà ce qui arrive quand on se met en adresse IP manuelle : conflit d'adresse IP. Assure toi que le serveur DHCP du modem routeur est bien activé et mets toi en adresse IP automatique sur tous tes PC.

Voir 3e lien dans ma signature pour le DHCP.

FG



Modifié par fgondard le 27/11/2012 14:29
ferrand
 Posté le 27/11/2012 à 14:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

fgondard a raison, effectivement possible que ça résulte d'un conflit d'adresse. Cependant, la configuration du PC qui est connecté fait apparaître serveur DHCP activé sur le routeur. Mais aucune adresse valide n'est attribuée au 2e pour lequel il est noté configuration automatique activée.

La configuration de la carte réseau est à vérifier.

Et également s'assurer aussi que Client DHCP actif sur le PC (mais ce devrait être le cas puisqu'il se connecte en wifi).

NB: j'avais pensé aussi à un reset du modem pour tenter de rétablir la situation, mais au vu des dernières informations, il ne semble pas que le problème vienne du routeur.

pbecquar
 Posté le 27/11/2012 à 15:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
fgondard a écrit :
Matelot 67 a écrit :

A tout hasard as tu réinitialisé ton modem numéricable avant de brancher ton routeur.

Il s'agit d'un modem routeur !

DHCP activé. . . . . . . . . . . . . . : Non
Adresse IPv4. . . . . . . . . . . : 192.168.0.1(en double)

Voilà ce qui arrive quand on se met en adresse IP manuelle : conflit d'adresse IP. Assure toi que le serveur DHCP du modem routeur est bien activé et mets toi en adresse IP automatique sur tous tes PC.

Voir 3e lien dans ma signature pour le DHCP.

FG

Bonjour fgondard et merci pour ton aide.

j'ai bien activé le serveur DHCP, mais je ne sais pas comment mettre les adresse IP automatique sur les PC ? je suis passé sur ton lien mais j'avoue avoir un peu de mal.

fgondard
 Posté le 27/11/2012 à 15:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Tu affiches les propriétés de ta connexion réseau, tu sélectionnes le protocole TCP/IP V4 puis tu affiches ses propriétés. Là tu coches obtenir une adresse IP automatiquement. Mets aussi l'adresse DNS en automatique.

FG

pbecquar
 Posté le 27/11/2012 à 16:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
fgondard a écrit :

Tu affiches les propriétés de ta connexion réseau, tu sélectionnes le protocole TCP/IP V4 puis tu affiches ses propriétés. Là tu coches obtenir une adresse IP automatiquement. Mets aussi l'adresse DNS en automatique.

FG

ok merci.

pbecquar
 Posté le 27/11/2012 à 16:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

un très grand merci à tous ( fgondard, ferrand, neba, Matelot 67 et tous les autres)

j'ai enfin résolu mon problême grace à vous.

merci pour toute l'aide que vous m'avez apporté. ca fait plaisir de se faire aider par des passionés et des bénévoles.

bonne soirée à tous le monde.

pbecquar
 Posté le 27/11/2012 à 16:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
fgondard a écrit :

Tu affiches les propriétés de ta connexion réseau, tu sélectionnes le protocole TCP/IP V4 puis tu affiches ses propriétés. Là tu coches obtenir une adresse IP automatiquement. Mets aussi l'adresse DNS en automatique.

FG

j 'ai effectué toutes les manip que tu m'as conseillé et maintenant je peux enfin connecter pour mes pc en Ethernet.

Publicité
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
0 €Cartouche d'encre ou papier photo à 0 €

InkClub offre une cartouche d'encre pour 0 €. Inscrivez la référence de votre imprimante dans la case de recherche. Vous serez ensuite dirigé vers la liste des produits prévus pour votre imprimante. Vous reconnaîtrez les offres à 0 € grâce aux symboles. Et si vous ne trouvez pas de cartouche pour votre imprimante à 0 €, vous pourrez vous tourner vers du papier photo.

L'offre n'est valide qu'une fois par client. Des frais de transport fixes s'ajoutant (4,95 €) n'hésitez pas à compléter votre commande avec d'autres cartouches notamment les modèles compatibles InkClub qui sont de bonne qualité.


Voir l'offre
19,99 €Lot de 2 prises connectées Wi-Fi TP-Link Tapo P100 à 19,99 €
27,90 € -28%

Amazon fait une promotion sur le lot de 2 prises connectées Wi-Fi TP-Link Tapo P100 qui passe à 19,99 € alors qu'on le trouve habituellement autour de 27,90 €. Ces  prises peuvent être contrôlées à distance en utilisant l'app gratuite Tapo sur votre smartphone (iOS ou Android). Vous pouvez créer des planifications horaires pour allumer ou éteindre automatiquement et quand vous le souhaitez, l'appareil qui y est branché. Vous pourrez même contrôler les prises via des commandes vocales avec Alexa ou Google Assistant.


Voir l'offre
159,99 €SSD Corsair Force MP600 Pro LPX 1 To (NVMe M.2 Gen4, 7100/6800 Mo/s) à 159,99 €
190 € -16%

Amazon fait une promotion sur le SSD Corsair Force MP600 Pro LPX 1 To (NMVe M.2 Gen4) qui passe à 159,99 € alors qu'on le trouve ailleurs à partir de 190 €. Ce SSD utilise une interface M.2 NVMe PCIe Gen4 x 4 pour une connexion simple et des performances exceptionnelles : jusqu’à 7100 Mo/s en lecture séquentielle et jusqu’à 6800 Mo/s en écriture séquentielle. Le SSD est doté de la technologie 3D TLC NAND haute densité offrant une endurance d’écriture durable et assorti d’une garantie de 5 ans. Il est accompagné d'un dissipateur thermique.

Optimisé également pour la PS5.


Voir l'offre
15,99 €DRAGON WAR Pack (souris + tapis de souris + jeux PC Doom et Dishonored GOTY) à 15,99 €
39 € -59%

Cdiscount fait une promotion sur le pack Dragon War qui passe à 15,99 € seulement. Ce bundle PC comprend une souris Dragon War Warlord RGB, un tapis de souris Dragon War Speed Edition, le jeu PC Doom et le jeu PC Dishonored Game of the Year Edition.


Voir l'offre

Sujets relatifs
Problème avec les ports internet
Problème en ethernet avec freebox.
probleme avec controleur ethernet
Problème avec liaison ethernet
problème avec cable ethernet
Probleme connexion en ethernet avec numericable
Probleme avec Modem-Routeur, mais pas avec Modem +Routeur
probléme sur FOXMAIL avec mes mails
problème avec jeu facebook
petit problème avec Thunderbird !
Plus de sujets relatifs à problême avec ports Ethernet
 > Tous les forums > Forum Internet et Réseaux