> Tous les forums > Forum Multimédia
 problème avec télévision
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
natou3
  Posté le 27/08/2015 @ 16:56 
Aller en bas de la page 
Petite astucienne

Bonjour, je ne sais pas si quelqu'un va pouvoir me répondre mais je tente quand même...

J'ai une télé qui fonctionne avec décodeur orange et parabole dans le salon et un télé qui fonctionne sans decodeur mais elle est branchée sur antenne. Depuis quelques jours quand j'allume le décodeur dans le salon la plupart des chaines ne fonctionnent plus dans la cuisine!

Pour moi c'est magique!! et je ne sais pas quoi faire. Avez-vous des solutions à me proposer?

Publicité
pcastuces
 Posté le 28/08/2015 à 14:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Equipe PC Astuces
Bonjour,

Le sujet a été déplacé par la modération dans le forum Multimédia qui semble plus adéquat.

Vous pouvez continuer la discussion à la suite de ce message.

A bientôt.
w36xb2w
 Posté le 28/08/2015 à 14:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour

Ta télé dans la cuisine n'a aucun rapport avec ton TV du salon et le décodeur ou les satellites.

Il se peut que ton râteau ai été déplacé par le vent comme ce fut le cas il y a 15 jours chez moi.

Avant toutes choses regarde dans ton menu si tu as la puissance d'un signal et la qualité, puis fait une recherche des chaines.

MELASTUS
 Posté le 28/08/2015 à 20:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Si le phénomène se produit uniquement QUAND on allume les deux appareils simultanément il se pourrait qu'il y ait une relation malgré tout : SI les signaux descendent sur un seul cable via deux coupleurs : le premier, à la sorties antennes, reçoit les deux types de fréquences et un second ,en fin de cable, qui les sépare , chaque récepteur recevant le signal qui lui est destiné ...Un court circuit pourrait s'y produire - le déco sat envoie un courant continu de 12 à 18 V vers le LNB de la parabole...

caroll ingien
 Posté le 28/08/2015 à 20:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Chez moi, effectivement il n' y a qu' un seul câble pour l' antenne râteau et la parabole¨!! l' explication précédente est donc probable avec cette configuration

sauf que "la plupart" m' interpelle !!! ça marche ou pas, pas à moitié

bye

natou3
 Posté le 29/08/2015 à 00:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Oui la parabole et l'antenne sont arrivent toutes les deux sur un répartiteur et sont renvoyées par des câbles rj45.

Par la plupart, je veux dire que qu'on n'a plus que tf1 dans la cuisine quand on allume la télé du salon. Et maintenant...on ne l'a même plus! on n'a plus rien et on a vérifié en allumant la télé dans la cuisine et ensuite celle du salon, dès que la 2ème est en marche les chaînes disparaissent sur la 1ère...

w36xb2w
 Posté le 29/08/2015 à 14:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour

Renvoyé par Rj45 c'est la pour moi le souci car c'est une ligne téléphonique de fait donc tout doit est relié donc 1 seul signal a la foi.

Pourquoi le râteau passe par ce rj45 ?

Le mieux c'est le râteau en direct sur la TV cuisine , l'autre en direct sur la parabole et tu n'auras plus de soucis

MELASTUS
 Posté le 30/08/2015 à 16:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Réponse un peu tardive à la question de caroll ingien:

"sauf que "la plupart" m' interpelle !!! ça marche ou pas, pas à moitié " : tous les MUX ne sont pas reçus avec la même puissance, certains plus faibles que d'autres...Ainsi, chez moi, le canal 22 (R4) "saute" assez rapidement par mauvais temps et les chaines HD en premier - faut dire que je suis à la limite de réception de l'émetteur de Lutange...

a+

w36xb2w
 Posté le 31/08/2015 à 09:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour

Je reviens sur le sujet qui m’interpelle bougrement.

Comment peux tu connecter tes Tv sur du RJ45 qui de fait est une ligne téléphonique donc réservée pour adsl et téléphone ?

si ton TV, comme les miens, comporte une connectique RJ45 c'est pour avoir la TV par le modem ADSL ou et décodeur sat ou autre de ton FAI et non par le sat ou l'antenne.

Mon TV de salon a bien une partie TNT par l'antenne et le coaxial et une autre pour le web via le WIFI ou encore par la rj45 lorsque je lui met un cable de 10m entre la box et ce TV.

Tu dois confondre tes accés TV sat et rateau et ton accés Web sur ton ou tes TV.

L'antenne SAT ou Rateau c'est un cable avec 1 seul brin et une tresse la rj45 comporte 8 brins et je ne vois pas comment tu peux ni comment y connecter un câble d'antenne.

MELASTUS
 Posté le 31/08/2015 à 15:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour @ tous,

Moi aussi je suis intrigué par ces connexions...

Je comprends comme ceci : à la sortie du séparateur de signaux, alimenté par le seul cable commun de descente antennes, la première sortie est dédiée aux signaux Sat (Fiche "F" en principe) vers le décodeur Orange qui les renvoie vers le TV du salon via un RJ45 ; la seconde sortie alimente directement l'entrée antenne TNT du second TV.

Ce n'est qu'une hypothèse en attendant...

A+

natou3
 Posté le 31/08/2015 à 23:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Je vous mets une image de notre installation multimedia legrand.

w36xb2w
 Posté le 01/09/2015 à 09:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour

l'image est très petite et le tableau nous apportera pas grand chose de plus

j'arrive avec une loupe à lire PC , parafoudre et rateau en bas à droite quel est le modèle de câble ?

en haut a droite répartiteur amplificateur de quoi ?

les 2 autres je n'arrive pas a lire.

C'est ta connectique derrière les TV qu'il faut voir en 1°

Mon fils est équipé multimédia et RJ45 et TV dans toutes les chambres sur cable + un décodeur Orange, home cinéma et TV connexion RJ45 , je lui ai tout mis en place et n'a pas ton souci .

natou3
 Posté le 01/09/2015 à 12:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Alors: les TV sont chacune branchée à une prise RJ45 qui est elle même reliée au tableau. Le râteau et la parabole viennent directement au tableau sur le répartiteur(en bas sur l'image). Ensuite on a branché les câbles pour chaque pièce en fonction de ce qu'on voulait (TV, pc,téléphone)

On a bien fait? En tout cas ça fait 3 ans qu'on est installé et ça fonctionnait avant...

w36xb2w
 Posté le 01/09/2015 à 14:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

natou3 a écrit :

Alors: les TV sont chacune branchée à une prise RJ45 qui est elle même reliée au tableau. Le râteau et la parabole viennent directement au tableau sur le répartiteur(en bas sur l'image). Ensuite on a branché les câbles pour chaque pièce en fonction de ce qu'on voulait (TV, pc,téléphone)

On a bien fait? En tout cas ça fait 3 ans qu'on est installé et ça fonctionnait avant...

Bonjour

Ou va le cable noir à la sortie du répartiteur ?

passe t il derrière l'ampli

je viens de lire ceci sur la doc Legrand et qui semble concerner ton modèle.

Donc ma question est tu Cablé en plus du Rateau et du Sat? car si ou il n'est plus compatible.



Modifié par w36xb2w le 01/09/2015 14:25
natou3
 Posté le 01/09/2015 à 23:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour, le câble noir à la sortie du répartiteur sert à la connexion du répartiteur à l'amplificateur donc il est branché à l'ampli. Sinon nous ne sommes pas cablés, nous avons uniquement une antenne rateau pour la télé de la cuisine et une parabole pour le décodeur orange du salon. Pour transmettre les infos de la livebox au décodeur nous utilisons des plugs à la place d'un câble.

w36xb2w
 Posté le 02/09/2015 à 17:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour

Je ne connais pas toutes la connectique mais il me semble que selon ce que tu écris que:

Ton décodeur (Orange SAT je suppose) Utilise le réseau électrique par l'intermédiaire des plugs pour en fait recevoir les droits d’accès ( J'en ai eu un que j'ai rapidement rendu car je suis en triphasé et donc il me fallait un câble de 15m) Puis il doit avoir un câble vers la parabole. Es exact ?

Ta TV de cuisine est reliée à un câble d'antenne râteau ou non ?

Il est difficile sans images des connexions sur les Tv et ou décodeur de trouver ou est le problème, peut être est il un problème de l'ampli lui même !!! car tu écris que ca fonctionnait avant mais on ne sait pas si tu vais déja les 2 TV , le décodeur et les plugs et si ce n'est pas également un paramétrage à faire sur les TV ou autre touche d’accès.

Je ne suis plus chez Orange donc je ne peux même pas faire une simulation avec leur matériel qui m'a posé pas mal de soucis lors des réglages de tous mes matériels ( TV, Home cinéma, CaméraIp , ampli Wifi,décodeur Sat)

MELASTUS
 Posté le 02/09/2015 à 19:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Bien compliqué où on peut faire simple...Ainsi la séparation totale TNT/Sat eut été préférable dans ce cas de figure...Mais bon, il faut trouver...

Un forum de spécialistes de ce genre de prob où il est fait souvent allusion au déco Orange : http://forum.telesatellite.com/forumdisplay.php/1-Satellite : soumettez leur le vôtre...Ils seferont un plaisir de vous aider.

@w36xb2w : quel genre de triphasé avez-vous ? Je n'ai aucun prob de flux des CPLs branchés sur le mien, qui est du type "ETOILE" (5 conducteurs, terre comprise). J'avais cependant lu au préalable les probs rencontrés par pas mal de gens à ce sujet et remis plusieurs fois l'achat de ce matériel !

A+

w36xb2w
 Posté le 03/09/2015 à 12:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

MELASTUS a écrit :

Bonjour,

Bien compliqué où on peut faire simple...Ainsi la séparation totale TNT/Sat eut été préférable dans ce cas de figure...Mais bon, il faut trouver...

Un forum de spécialistes de ce genre de prob où il est fait souvent allusion au déco Orange : http://forum.telesatellite.com/forumdisplay.php/1-Satellite : soumettez leur le vôtre...Ils seferont un plaisir de vous aider.

@w36xb2w : quel genre de triphasé avez-vous ? Je n'ai aucun prob de flux des CPLs branchés sur le mien, qui est du type "ETOILE" (5 conducteurs, terre comprise). J'avais cependant lu au préalable les probs rencontrés par pas mal de gens à ce sujet et remis plusieurs fois l'achat de ce matériel !

A+

Bonjour

Le compteur est en tri puis ensuite toute la maison est en mono ( 2 fils) donc 3 phases réparties par zones.

Le salon n'est pas sur la phase ou se trouve le modem

Seule la PAC est en tri 5 fils , j'ai également une prise 380 mais sur 2 phases pour mon poste à souder

Avant 2008 j'avais un CE et une plaque de cuisson tri 5 fils.

MELASTUS
 Posté le 03/09/2015 à 19:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci à w36xb2w - installation identique à la mienne...Le 220 est fourni entre le neutre, commun à ts les circuits et un fil des trois phases.

J'avoue que je n'ai pas fait les essais de compatibilité dans ttes les pièces, bien content que cela marchait dans 3 qui devaient justement recevoir Internet...

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
56,09 €Support Invision articulé pour 2 écrans PC de 17 à 27 pouces à 56,09 € (via coupon)
Valable jusqu'au 03 Décembre

Amazon fait une promotion sur le support Invision articulé pour 2 écrans PC de 17 à 27 pouces à 56,09 € via un coupon de réduction à cocher sur la case du produit. On le trouve ailleurs à partir de 70 €.

Compatible VESA 75 x 75 mm et 100 x 100 mm. 6.5 kg par écran max. Ce bras de moniteur unique est extrêmement polyvalent et l'installation est simple. Le support de montage à pince en C robuste s'adapte à des bureaux jusqu'à 3,15  pouces d'épaisseur. Bras articulés faciles à régler. Ils permettent la rotation des écrans à 360°, pivot à 180°, inclinaison de + 90° à – 45°. 


> Voir l'offre
100,99 €SSD Crucial P5 1 To (3D NAND, NVMe, PCIe, M.2, 3400 Mo/s) à 100,99 €
Valable jusqu'au 04 Décembre

Amazon fait une promotion sur le SSD Crucial P5 1 To (3D NAND, NVMe, PCIe, M.2) qui passe à 100,99 € livré gratuitement. On le trouve ailleurs à partir de 140 €. Ce SSD offre des vitesses de lecture/écriture séquentielle allant jusqu’à 3 400/ 3 000 Mo/s. Il est garanti 5 ans.


> Voir l'offre
29,90 €Caméra de surveillance TP-Link Tapo C200 à 29,90 €
Valable jusqu'au 04 Décembre

Amazon fait une promotion sur la caméra de surveillance TP-Link Tapo C200 qui passe à 29,90 € livré gratuitement au lieu d'une quarantaine d'euros ailleurs. Cette caméra se connecte à votre réseau en WiFi et peut ensuite être contrôlée à distance. Elle offre une définition FullHD 1080p, la vision nocturne, la détection de mouvements (recevez une notification si quelque chose est détecté), une alarme sonore et visuelle. Le stockage se fait en local sur une carte MicroSD.


> Voir l'offre

Sujets relatifs
PROBLEME AVEC WINDOW LIVE MOVIE MACKER
probleme avec cd
Probleme avec FS Capture
Problème avec Audacity
Probleme lors de capture video avec KM Player
probleme avec le son
Problème de lecture avec VLC
gros problème avec dophox
Problème avec Studio 14 ultimate collection
Probleme avec FS Capture
Plus de sujets relatifs à problème avec télévision
 > Tous les forums > Forum Multimédia