> Tous les forums > Forum Windows XP
 probleme avec un video projecteurSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
jiju1920
  Posté le 06/07/2009 @ 21:00 
Aller en bas de la page 
Petit astucien

Salut,

j'ai un aspire 7720G sous XP et j'ai un petit soucis avec un videoprojecteur VT560.

Les branchements sont OK a priori puisque l'écran Windows s'affiche sur le mur vers lequel est dirigé le videoprojecteur. L eprobleme est que dès que Xp passe sur le bureau, le video affiche un écran bleu avec écrit "'aucun entrée"

quelqu'un saurait me dire pourquoi? et que faut il faire?

à noter que j'ai juste brancher le video au PC sans rien installer.

merci

Ju

Publicité
laurent34
 Posté le 06/07/2009 à 21:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

,

1er test : branche ton vidéo-projecteur sur le portable, mets le vidéo-proj en marche puis le portable,

est-ce que tu vois quelque chose (sur le vidéo-proj)?

fais touche Fn + F5 (ou Fn + F6), tu devrais pouvoir basculer l'affichage soit sur le portable soit sur le vidéoproj (l'idéal serait les deux bien sûr).

2ème test : va dans le panneau de config --> option affichage, tu devrais avoir la-dedans une option à trouver pour permettre le double affichage (suis sous vista là), de mémoire, c'est soit une case à cocher soit dans un menu déroulant (peut être dans une rubrique "avancée"? Me rappelle plus).

Au cas où, comme j'ai le même modèle mais sous vista, en effectuant un clic_droit sur le bureau, je vois "panneau de configuration nvidia".

Dans la fenêtre qui s'ouvre, j'ai l'option pour permettre le double affichage.

P.S. : pour avoir utilisé au boulot d'autres portables avec vidéo-proj, il faudra peut être mettre les drivers de la carte graphique à jour si l'option "double-affichage n'apparaît pas.

Cordialement.



Modifié par laurent34 le 07/07/2009 09:32
jiju1920
 Posté le 07/07/2009 à 09:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

merci!

tout marche nickel!

PS: je suis allé dans les paramètre Nvidia

laurent34
 Posté le 07/07/2009 à 09:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

,

tant mieux!

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
[Résolu] Probleme avec Convertisseur Video SUPER
Nero vision 5 problème avec format video
Problème vidéo AIM 6.1 avec mon netbook
Problème avec ma carte video AGP
Problème de lecture de vidéo avec Mozilla Firefox
Probleme de lecture vidéo saccadée avec vlc
Problème avec Ulead Video Studio
problème lecture vidéo avec Real Player
Probleme de lecture video avec JAVA
probleme de lecture video avec windows movie maker
Plus de sujets relatifs à probleme avec un video projecteur
 > Tous les forums > Forum Windows XP