> Tous les forums > Forum Windows XP
 Problème avec une installation
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
jack255
  Posté le 07/12/2008 @ 09:33 
Aller en bas de la page 
Petit astucien

Bonjour les spécialistes.

J'ai un gros problème avec RoboForm que je viens d'acheter: Je le télécharge, puis l'éxécute....Ok Puis plus rien ne se passe.

J'ai l'icone dur le bureau je reclique dessus et à chaque fois il me redemande de l'éxcuter et cela indéfinimment ?

J'ai désactivcé mon Firewall... rien n'y fait ?

Pouvez vous m'aider ? Merci déjà

Publicité
fastkoala
 Posté le 07/12/2008 à 11:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

bonjour,
tu as redémarré?
qui ça "il me demande de l'exécuter"? windows ou roboform?

jack255
 Posté le 07/12/2008 à 11:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Hello,

Merci...Je voulais dire le "logiciel de roboForm

Ciao Ciao

fastkoala
 Posté le 07/12/2008 à 11:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

désinstalle-le et réinstalle pour voir.
regarde également si dans le dossier y'a pas un autre fichier executable

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Problème avec installation imprimante HP 1510
probleme avec installation
probleme d'installation xp avec nouveau dd
installation automatisée problème avec la clé
probleme d'installation avec xp sur toshiba
probleme avec installation hotmail
Gros problème avec installation d'Open Office 3.0
probleme d'installation avec windows xp
problème avec l'installation d'XP sur pc neuf
Problème installation Windows XP avec nLite
Plus de sujets relatifs à Problème avec une installation
 > Tous les forums > Forum Windows XP