> Tous les forums > Forum Internet et Réseaux
 problème avec Windows Live Messenger 2008Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
papygg
  Posté le 26/03/2009 @ 16:06 
Aller en bas de la page 
Petit astucien

bonjour à tous, j'ai mon PC qui est assez lent depuis que j'ai installé la nouvelle version MSN 2009, l'ai désinstallé et réinstallé la version 2008 mais impossible de communiqué via la webcam, par téléphone ça fonctionne, mais avec la wecam, ça fige la fenêtre et ça coupe (message d'erreur). Système XP SP y a t il une explication ?? Nota : toutes les config ont été vérifiées et c'est OK (audio et vidéo). Merci à vous tous et bonne fin de journée

Publicité
clbugnot
 Posté le 26/03/2009 à 16:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour papygg

Problème pour le forum Internet et Réseaux. Clique l'icone et dans la fenêtre qui s'affiche, demande au modérateur de transférer ton sujet dans ce forum.



Modifié par clbugnot le 27/03/2009 14:33
SyberGang5650
 Posté le 26/03/2009 à 16:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

papygg,

Essaye de désinstaller et réisntaller.

chaseur57150
 Posté le 26/03/2009 à 17:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

tlm.utilise ZapMessenger pour désinstaller WLM 2009, puis passe Ccleaner!

Içi pour la version 8.5

http://www.wikikou.fr/windows-live-messenger-8.5-telechargement-257.html

pcastuces
 Posté le 27/03/2009 à 13:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Equipe PC Astuces
Bonjour,

Le sujet a été déplacé par la modération dans un forum plus adéquat.

Vous pouvez continuer la discussion à la suite.

A bientôt.
papygg
 Posté le 28/03/2009 à 13:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour à tous,

C'est à nouveaugg qui demande de l'aide pour Windows live messenger (conversation vidéo). Après les conseils donnés (opérations faites avant de passer sur le forum), ma webcam ne veut pas s'afficher chez mes contacts en conversation vidéo.J'ai désisnstallé et réinstallé la webcam créative et tout fonctionne de mon côté, la config audio vidéo est correcte. Seule la conversation audio est OK. QQ"un aurait-il une idée pour régler cette anomalie??

Ce problème est apparu après l'installation de la version MSN2009 (que j'ai désinstallé car la webcam ne fonctionnait pas) et réinstallé la version 8.5 mais le problème reste entier pour la webcam qui ne s'affiche pas chez mes contacts à ce jour. Le registre a été nettoyé. Merci à vous tous pour vos compétences et les aides non négligeables. Bon w.e. et de gg

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Problème avec Windows Live Messenger et Skype
Problème avec Windows Live Messenger
probleme avec windows live messenger
Probleme avec Windows Live Messenger
probleme avec windows live messenger 9
problème avec windows live messenger
probleme avec Windows Live Messenger
problème avec windows live messenger
probleme de chargement avec Windows Live Messenger
Problème avec windows live messenger
Plus de sujets relatifs à problème avec Windows Live Messenger 2008
 > Tous les forums > Forum Internet et Réseaux