> Tous les forums > Forum Internet et Réseaux
 problème avec windows mailSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
mjl6
  Posté le 21/12/2012 @ 12:36 
Aller en bas de la page 
Petit astucien

bonjour à tous,

depuis quelques temps,je n'arrive pas à envoyer mes mails avec windows mail.

voici le message d'erreur :

"Impossible d'envoyer le message. Le paramètre d'authentification n'est peut-être pas correct pour votre serveur de messagerie pour courrier sortant. Pour résoudre ce problème, recherchez la rubrique d'aide « Dépannage de Windows Mail » et lisez la section « J'ai des problèmes pour envoyer des messages électroniques ». Si vous avez besoin d'assistance pour déterminer les paramètres corrects du serveur, contactez votre fournisseur de services de messagerie.

L'adresse de messagerie refusée était "...........@.........."

Objet 'Re: Re: message de christiane" Les Nouvelles"', Compte : 'pop.wanadoo.fr (1)', Serveur : 'smtp.wanadoo.fr', Protocole : SMTP, Réponse du serveur : '550 5.1.0 Authentification requise. Authentication Required. OFR102_402 [402]', Port : 25, Sécurisé (SSL) : Non, Erreur de serveur : 550, Numéro d'erreur : 0x800CCC78"

quelqu'un aurait-il la solution?

merci pour vos réponses.

mjl6



Modifié par mjl6 le 17/03/2013 09:10
Publicité
clbugnot
 Posté le 21/12/2012 à 12:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour mjl6

Juste en passant... Retire l'adresse mail de ton message si tu ne veux pas être inondé de spam. Pour la supprimer, utilise l'icone au-dessus de ton message.

Cordialement.

Anonyme
 Posté le 21/12/2012 à 16:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Bonjour,

modifie tes réglages smtp pour un envoi authentifié:
serveur d’envoi : smtp.orange.fr (et non pas wanadoo)
authentification : user name et password
SSL coché
Port 465



Modifié par Anonyme le 21/12/2012 16:01
Banzaiii
 Posté le 21/12/2012 à 16:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

plutôt smtp-msa.orange.fr sur le 587

pas de ssl

cocher mon serveur requiert une authentification : utiliser les mêmes paramètres que le serveur entrant



Modifié par Banzaiii le 21/12/2012 17:32
mjl6
 Posté le 17/03/2013 à 09:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonjour tout le monde,

problème résolu , j'ai changé de pc.

merci pour vos réponses.

@+.

mjl6

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Problème avec Windows Live Mail
problème avec Windows live mail
problème reception avec windows mail sous vista
problème avec windows mail sur vista
problème lecture msg avec windows live mail
probleme avec windows mail
Problème avec Windows Mail
problème avec windows mail
probleme avec windows live mail
Windows live mail 2011 avec google chrome
Plus de sujets relatifs à problème avec windows mail
 > Tous les forums > Forum Internet et Réseaux