> Tous les forums > Forum Windows 7
 Problème BiosSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
ombre6
  Posté le 24/10/2012 @ 15:11 
Aller en bas de la page 
Petit astucien

Bonjour,

Mon problème n'est pas courant. Il y a 3 jours suite à une tentative d'ouverture de fichier pendant que j'en téléchargeais un autre, sans raison conue de moi, mon ordinateur s'est bloqué. Je l'ai relancé par le bouton du bloc. La page qui annonçait la prochaine ouverture du bios est apparue, puis est apparu un panneau avec un message en trois points:

1-Please enter Setup to recover bios seting

2-Press F1 to run setup

3-Press F2 to load default value and continue

Par prudence j'ai choisi d'appuyer sur F1, le bios s'est ouvert, puis dans le bios j'ai choisi "exit and discard changes" toujours par prudence.

Mon PC s'est ouvert normalement, et il parait fonctionner correctement. Mais depuis 3 jours, chaque fois que je rallume mon PC le même message réapparait et je dois faire la même manip.

J'évite de choisir F2 car les valeurs par défault vont probablement tout me chambouler, et je n'ai pas de sauvegarde de mon bios. De même flasher mon bios cela peut bien marcher ou pas.

Pouvez-vous me donner un conseil, je vous en remercie d'avance.

Ombre6

J'ai Windows 7, carte mère Asus PSQ, bios AMI de novembre 2008, chipset Intel.

Mon Bios peut-être flashé

Publicité
def-jam
 Posté le 24/10/2012 à 16:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonjour

les valeurs par defaut c'est une remise à zero du BIOS je ne pense pas que ca va posé probléme fais le pour réinitialser ton BIOS



Modifié par def-jam le 25/10/2012 17:03
ombre6
 Posté le 24/10/2012 à 16:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Def-jam,

Merci pour ta réponse. Ce que tu dis est exact, mais lorsque le fournisseur me l'a donné il avait fait un certain nombre de réglages auxquels en 4 ans se sont certainement rajoutés de nombreux autres réglages que je ne connais pas, et que je pourrais difficilement retrouver.

Ombre6

11gsxr35
 Posté le 24/10/2012 à 17:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

{#}

tu ne risques rien à remettre les valeurs par défaut et ça devrait regler ton problème.

si tu ne touche pas personnellement au bios,il n'a pas changé tout seul même depuis 4 ans {#}

ombre6
 Posté le 24/10/2012 à 23:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci. Je vais essayer demain à l'ouverture.

Ombre6

ombre6
 Posté le 25/10/2012 à 08:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

J'ai remis les valeurs par default comme vous me l'avez conseillé et cela semble s'ouvrir et fonctionner correctement, ce dont je vous remercie. Simplement, à l'ouverture j'ai un message qui me signale en une seconde : "Express gate is not installed in your system". Cela ne me dérange pas outremesure vu que l'ouverture se poursuit normalement et que cela parait fonctionner correctement, mais si vous pourriez m'indiquer ce que cela concerne cela me rassurerait.

Cordialement

Ombre6

perzagloute3
 Posté le 25/10/2012 à 09:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

salut,

Express Gate

Express Gate

Un démarrage et une connexion Internet en seulement 8 secondes* avec Express Gate

De toutes les applications et technologies exclusives proposées, il en est une qui ravira les plus impatients. Express Gate est une fonctionnalité proposant un système d'exploitation supplémentaire permettant d'accéder à une sélection d'applications en un temps record. Parmi elles, un navigateur Internet, une messagerie électronique, le logiciel Skype, un gestionnaire de photos, un lecteur de musique et des jeux en ligne.


*Le temps réel de démarrage dépend de la configuration système

perzagloute3
 Posté le 25/10/2012 à 09:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

va dans le bios et tu mets express gate sur disabled



Modifié par perzagloute3 le 25/10/2012 09:50
ombre6
 Posté le 25/10/2012 à 12:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci Perzagloute3, problème résolu

Ombre6

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Probleme driver installation windows 7 UEFI BIOS
Problème mot de passe BIOS
Problème de bios
Problème BIOS pour AHCI
probleme de pasword bios
Probleme Bios ?
probleme dans mon bios
Problème Bios et DD Windows Seven
Problème lecture et copie de fichier (La visioneuse windows ne peut affi..
Problème de disque dur sur pc de bureau
Plus de sujets relatifs à Problème Bios
 > Tous les forums > Forum Windows 7