> Tous les forums > Forum Sécurité
 Probleme carte reseau apres virus .
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
wallerjam
  Posté le 09/11/2014 @ 11:46 
Aller en bas de la page 
Nouvel astucien

Bonjour,

Alors voila j'ai acheter mon ordinateur fix il y a 2 jour et au debut aucun soucis la carte reseau fonctionné niquel j'ai installé ce que j'avais a installer, ensuite il y a commencer a avoir des perte de mon wifi mon pc se connecter apres ce deconnecter ..

hier je suis aller voir une boite d'informatique qui ma dit avant de changer directement de carte reseau que je passe un coup de malwarebytes adwcleaner et Glary utilities et scan antivirus ( Kaspersky ) .

je l'es fait mon ordinateur a detecté 3 truc malveillant et des fichiers malveilant aussi.

Tout a etait mis en quarantaine maintenant il en detecte plus aucun.

Tout est niquel pour ces logiciels .

Mais depuis hier matin plus du tout d'internet il ce connecte parfois a mon reseau ecris que j'ai accés internet mais quand je vais sur google ça rame et ensuite ma co ce retire, ou parfois je peut carrement pas du tout me connecter a mon reseau.

j'ai un autre pc au rez de chausé qui est en ethernet et qui n'as aucun soucis de perte de connexion et mon smartphone est branché a ce meme reseau en wifi est fonctionne parfaitement .

Dans mon gestionnaire des periph' il me detecte les pilotes il sont bien installé mais il me met que 1 pilotes avec un (" ! " Jaune ) et me met qu'il fonctionne pas correctement j'ai essayer de le desinstallé puis reinstaller mais toujours pareil . il ne trouve pas de pilote plus recent il me dit que le plus recent a etait installé .

Carte reseau TrendNet de 300 mbps

Voila

Merci de vous reponses si il y en a .

Bonne journée a vous :)

Publicité
Pierre95
 Posté le 09/11/2014 à 11:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Bonjour Wallerjam,

On va faire déjà un état des lieux de ton PC au niveau malveillant.

Au préalable si tu as des cracks et du P2P, désinstalles les.

Peux tu suivre la procédure de Nardino ci dessous:

Télécharger ZHPDiag2 de Nicolas Coolman en cliquant sur l'icône suivante :

Clique sur le bouton :

Double-cliquer sur le fichier zhpiag2.exe pour installer l'outil.
Sous Windows Vista et Windows 7 et Windows 8/8.1, accepter l'exécution du fichier et ne pas modifier les options par défaut.
(Il n'est pas nécessaire de redémarrer.)

Sur le bureau seront créées deux icônes
Faire un double-clic sur sur l'icône ZHPDiag, celle de gauche sur l'image, pour lancer l'outil.
Dans l'interface, faire les opérations indiquées dans l'image ci-dessous :
Cliquer sur le bouton Configurer puis sur l'icône avec la loupe et le signe +

Si l'analyse bloque et seulement dans ce cas, recommencer en cliquant sur l'icône Loupe -



Quand l'analyse est terminée et que le rapport apparait sur le bureau, fermer l'outil en cliquant sur la croix rouge en haut à droite.

Il ne te restera plus qu' à poster son rapport sur CJOINT ( diffusion: privée durée: 21 jours )

http://www.cjoint.com/index.php

CJOINT te donnera un lien internet que tu copieras colleras dans ta prochaine réponse.



Modifié par Pierre95 le 09/11/2014 11:56
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Gros problème ! Virus après une mise à jour avec avast?
Problème Réseau + Possible Virus
Problème après enlèvement d'un virus
probleme apres changement carte mere
Problème de réseau = virus??
Virus ou problème de carte graphique ?
Re... Probleme apres avoir chasse Virus et spyware
probleme virus après reformatage ordinateur
problème de virus apres formatage
virus ds carte réseau??
Plus de sujets relatifs à Probleme carte reseau apres virus .
 > Tous les forums > Forum Sécurité