> Tous les forums > Forum Internet et Réseaux
 Probleme connexion internet
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Kalinox79
  Posté le 05/07/2014 @ 12:08 
Aller en bas de la page 

Bonjour,

Je vous expose mon probleme...

Je suis chez numericable... Mon pc principale sous W8.1 est connecté par CPL DEVOLO AvTriple+, le second sous W7 et connecté au meme boitier CPL connexion impecable.

Par contre je viens d'installer a ma fille un pc sous XP est connecté a un deuxieme boitier CPL DEVOLO AvTriple+ est la il me met "connexion limité ou inexistante".... J'ai tout essayé et je ne vois pas le probleme...

J'ai fait les manip pour vider le cache DNS/ARP reinitialiser le Winsock et le protocole TCP/IP mais rien...

J'ai installé le logiciel Winsock Xp Fix... Est la c bon internet fonctionne.... Mais au bout de 2 min plus rien et je n'ai plus le "connexion limité ou inexistante" mais quand meme plus de connexion internet...

Quelqu'un aurait une idée???

MErci

Publicité
gpalloq
 Posté le 05/07/2014 à 12:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

est ce que tu n'aurais pas configuré tes deux boitiers de base pour qu' ils se reconnaissent entre eux ???

si c'est la cas il faut le faire avec le troisième.....

sinon, si tu as laissé en configuration "sortie d' usine", je ne vois pas, désolé (essayes ton nouveua boitier à la place de l' ancien pour voir )

bye

Kalinox79
 Posté le 05/07/2014 à 12:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

Je n'ai rien parametré et j'ai beau echanger les boitiers meme resultat....

Kalinox79
 Posté le 05/07/2014 à 12:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

En faite non désolé je viens d'inverser les boitiers et le soucis proviendrez du dernier boitier que j'ai acheté en plus qui bloque la connexion....

clbugnot
 Posté le 05/07/2014 à 15:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour Kalinox79

Problème pour le forum Internet et Réseaux. Clique l'icône dans le bandeau au-dessus de ton message et dans la fenêtre qui s'affiche, demande au modérateur de déplacer ton sujet vers le forum indiqué puis clique sur Envoyer.

Cordialement.

nicocoblog
 Posté le 06/07/2014 à 00:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Bonjour,

as-tu regardé quelle est l'IP que tu récupères avec le PC sous XP pendant que tu as internet et une fois que tu passe en connexion limitée ?

Sinon essaye de ne laisser que le boitier + pc sous XP pour tester.

Cdt,

pcastuces
 Posté le 06/07/2014 à 09:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Equipe PC Astuces
Bonjour,

Le sujet a été déplacé par la modération dans le forum Internet et Réseaux qui semble plus adéquat.

Vous pouvez continuer la discussion à la suite de ce message.

A bientôt.
denewton
 Posté le 07/07/2014 à 10:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

Il semblerait, mais je n'ai encore jamais expérimenté ce problème, que le dernier boîtier ne serait pas appairé avec le boîtier qui est sur la box numéricâble.

Cordialement

Bertrand

gpalloq
 Posté le 07/07/2014 à 10:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

surement!! il faut reprendre la notice

Il y a deux poussoirs sur les boitiers ( si c' est comme sur les miens , 4 netgear aussi) pour remettre à zéro ( reset) et pour les associer ( cryptage)

donc

a) essayes en faisant un reset sur tous...

b) si pas de résultat (ou meme si ça marche si tu veux plus de sécurité), passe à la phase "association" ' bouton à appuyer sur tous en peu de temps: voir notice)

bye bye

PS : pour essayer, fais le avec deux simplement !!! (un bon et l 'autre , ça sera plus facile pour tester si il marche ou pas )



Modifié par gpalloq le 07/07/2014 11:05
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Problème de connexion internet
Problème avec ma connexion internet
Probleme connexion Internet svp
Problème de connexion internet sur PC portable
Problème de connexion proxy IPCop sur Internet Explorer via GPO
Problème de connexion internet sur livebox
probleme connexion internet avec ordissimo
Problème de connexion internet
[Problème Internet] Connexion qui baisse
Probleme internet alors que la connexion marche tres bien
Plus de sujets relatifs à Probleme connexion internet
 > Tous les forums > Forum Internet et Réseaux