> Tous les forums > Forum Internet et Réseaux
 PROBLEME CONNEXION INTERNET AVEC UN ROUTEUR D-LINK
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
meiz
  Posté le 28/12/2006 @ 10:54 
Aller en bas de la page 
Petit astucien

BONJOUR A TOUS.

J'AI UN TRES GROS PROBLEME DEPUIS QUELQUE TEMPS CONCERNANT LES NOUVEAUX ROUTEUR D-LINK DE TYPE DSL-G804V.LE PROBLEME CE PRODUIT NON PAS SUR UN SEUL ROUTEUR MAIS SUR PLUSIEUR ROUTEUR D-LINK QUE J'INSTALLE.

VOICI LE PROBLEME:

LA CONFIGURATION SE FAIT NORMALEMENT ET LA LIAISON MARCHE, LA CONNEXION SE FAIT MAIS SE DECONNECTE TOUTE SEUL PAR MOMENT ET A DES INTERVALLE REGULIER.J'AI TROUVER PLUSIEURS SOLUTION POUR PALLIER A CE PROBLEME, SOIT REBOOTER LE ROUTEUR, SOIT RENTRER DANS LA CONFIGURATION DU ROUTEUR ET CLIQUE SUR "CONNECT" AFIN QUE LE ROUTEUR SE RECONNECTE A INTERNET SA MARCHE MAIS POUR QUELQUE HEURE ET DES FOIS QUELQUE MINUTE

SINON AUTRE SOLUTION QUI ME PERMET QUE LE ROUTEUR SOIT TOUJOURS CONNECTER: LANCER LA RADIO A PARTIR D'UN SITE DU TYPE RMC, RTL...ET LA LE ROUTEUR NE SE DECONNECTE PAS.ETRANGE NON

JESPERE QUE JE ME SUIS BIEN EXPRIMER ET QUE VOUS COMPRENDREZ BIEN LE PROBLEME.

SI QUELQU'UN TROUVE LA SOLUTION POUR QUE LE ROUTEUR D-LINK NE SE DECONNECTE PLUS SANS PASSER PAR LA RADIO JE LUI PAYE UN VERRE LOOOOL

Publicité
abelle
 Posté le 28/12/2006 à 14:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour

Ceci ne va pas t'aider, mais ce sujet m'intéresse fortement car j'ai un routeur dlink G624T et plus moyen de le configurer correctement. Pourtant il marchait très bien avec mon ancien ordinateur. Actuellement il se déconnecte tout seul d'internet. Ou même il ne se connecte pas du tout. POurtant l'icone dans le barre de tâches me dit "réseau connecté" - vitesse 100,00 mbits/s mais quand je regarde les paquets , les paquets reçus sont 0 et je ne sais pas aller sur internet !!!! Cela fait 2 semaines que je me casse la tête et je n'arrive plus à rien. J'ai essayé d'abord en laissant le DHCP et les adresses automatiques. Ensuite j'ai supprimé le DHCP et j'ai mis des adresses ip statiques sur mes 2 ordis, mais j'ai toujours des problèmes !!!

Si quelqu'un pouvait m'aider !!

Merci

Havok
 Posté le 28/12/2006 à 15:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonjour,

Pour commancer c'est un modem/routeur/Wifi.

Dans ton interface de configurations (je part du principe que tu connais les paramètre de configuration de ta ligne ADSL de ton FAI (je ne parle pas du mot de passe et de ton login), là où tu as incrit tes identifiant de connexions il y a un autre paramètre pour qu'il se connecte de lui même et tout seul dans connection "Alwys on" et il restera toujours connecté.

Pour le reste encore une fois PPPoE ou PPPoA ou ....... cela dépend de ton FAI.

Laisse tout en automatique rentre simplement aussi les DNS de ton FAI dans la configuration (n'oublie pas de "Apply" pour valider tes changement et cela avant de quitter la page modifié).

Comment se comportent les voyants (led) quant tu as un problème ?

As tu essayé sans qu'il y ait le moindre engin utilisant ta ligne téléphonique (n'importe où chez toi, c'est important), et sans filtre ADSL (puisque sans perturbateur dans ce test) de voir si tu as toujours des problèmes ?

Havok
 Posté le 28/12/2006 à 15:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Havok
 Posté le 28/12/2006 à 15:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

En plus des questions plus haut, tu es connecté comment au routeur en question quant tu as des coupure (en Wifi) ?

Et où as tu acheté cette appareille (les normes ne sont pas les mêmes dans tous les pays) ?

Havok
 Posté le 28/12/2006 à 15:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonjour,

Abelle, ton appareille à toi est aussi un modem/routeur/wifi et ce que j'ai dit plus haut est aussi valable pour toi.

meiz
 Posté le 28/12/2006 à 15:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

TOUT D'ABORD MERCI POUR TES REPONSE HAVOK

LE PROBLEME SE FAIT AUSSI BIEN EN ETHERNET QU'EN WI-FI.J'AI BEAU LIRE TOUTE LE MANUEL ET TOUTE LES INSTRUCTION MAIS RIEN A FAIRE.POURTANT AVEC L'ANCIENNE GENERATION DE ROUTEUR TOUT MARCHAIT SANS PROBLEME.JE NE SAIS PAS QUOI FAIRE

meiz
 Posté le 28/12/2006 à 15:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

JE VIEN DE VERIFIER DANS LA CONFIG DU ROUTEUR ET IL EST BIEN SUR "ALWAYS ON"

MERCI QUAND MEME HARVOK JE SUIS OUVERT A D'AUTRE SOLUTION ET JE CONTINUE LES RECHERCHE, J'AI CONTACTER DLINK PAR MAIL EN LEUR DISANT QUE METTRE LA RADIO ET FOND N'ETAIS PAS UNE SOLUTION, ON VERRA BIEN LEUR REPONSE MAIS JE NE MANQUERAI PAS QUE DES LA SOLUTION TROUVER DE LA POSTER......ENFIN SI J'EN TROUVE UNE CAR JE COMMENCE A DESESPERER

Havok
 Posté le 28/12/2006 à 15:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Re,

Meis, tu as pris un modem/routeur/wifi en ADSL2.

Mais réponds à mes questions ?

Publicité
meiz
 Posté le 28/12/2006 à 15:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

ESCUSE MOI HAVOK LOOOL OUI C BIEN UN MODEM ROUTEUR ADSL2

Havok
 Posté le 28/12/2006 à 16:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Re,

Ce n'est pas cela, que je veux (cela n'a pas énormément d'importance ici), c'est les question que je t'ai posé plus haut et qui sont peut être les raisons de tes problèmes de connexions.

Et même D-Link s'ils te posent des questions te poseront les mêmes.

Donc, si tu veux résoudre plus vite ton problème réponds y ?

Mais cela sera les mêmes questions.

meiz
 Posté le 28/12/2006 à 16:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

ESCUSE MOI DETRE COMPLETEMENT A COTER DE LA PLAQUE MAIS C CE PROBLEME QUI ME FAIT PERDRE LES PEDALE

DONC JE RECAPILTULE POUR REPONDRE AU MIEU A TES QUESTIONS.LE ROUTEUR VIEN BIEN DE FRANCE SUR CA IL N'Y A PAS DE SOUCI.QUAND LE PROBLEME SE POSE LES LED DU ROUTEUR SONT PAREILLE QUE QUAND IL FONCTIONNE BIEN , RIEN NE CHANGE.J'AI BIEN FAIT LE TEST AVEC DES APPAREIL CONNECTER, OU SANS....TOUJOURS LE MEME PROBLEME.

LE ROUTEUR EST CONNECTER DIRECTEMENT A LA LIGNE TELEPHONIQUE AVEC BIEN SUR UN FILTRE AU BOUT, J'AI FAI LE TEST AVEC D'AUTRE CABLE RJ11....TOUJOURS LA MEME CHOSE

AVEC UN AUTRE FILTRE.....TOUJOURS LA MEME CHOSE

AVEC UN AUTRE ROUTEUR DE MEME GENERATION.....DE MEME TYPE......TOUJOURS LA MEME CHOSE

POUR INFO, IL YA EGALEMENT UN SWITCH DLINK DE CONNECTER SUR LE ROUTEUR.

JESPERE AVOIR ETE PRECIS AU REPONSE A TES QUESTIONS HAVOK ET ENCORE MERCI DE TA PATIENCE

Havok
 Posté le 28/12/2006 à 18:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Re,

On va faire encore plus simple place dans tes favoris de IE (pas un autre navigateur), l'adresse de l'interface Web de ton D-Link.

La prochaine fois que tu perds ta connexions fait ceci (et rien d'autre) utilise le Favoris Interface Web D-Link, pour rentrer dans la configuration de ton D-Link et va directement sur l'onglet Status.

Et là regardes si tu as une adresse IP ou PAS !

Si tu as une adresse IP ta connexion n'est pas en cause (Vu que tu me dis qu'il ne désyncronise pas du signal ADSL, mais simplement qu'il perd la connexion (ce sont deux choses complètement différentes, lié pour surfer mais différentes)).

Regardes aussi le log de connexions pour voir d'où vient le problème !

Avec lui on pourra savoir où est ou où sont les erreurs.

Plus haut la question importante que je te posais était :

Est ce que tu as déjà tester ton D-Link connecté directement à la ligne de téléphone sans filtre ADSL (important) et sans aucun appareil utilisant la ligne téléphonique branché sur celle ci dans la totalité de ta maison (téléphones, caméra, parlophone (certains du moins), alarmes, fax, répondeur, .......) et sur ta prise de téléphone la plus proche de la source ?

C'est un teste de base, que tous thecniciens vérifierons s'ils passent chez toi (mais là $$$$), c'était en gros cela ma question.

Et est ce que tu connais les caractéristiques ADSL de ton FAI (PPPoE ou PPPoA ou ....... ou VCI/PCI : 8.35 ou DNS ou .......), les connais tu ?

Donc, ici je te pose réellement les questions de bases, dont il faut connaître les réponses pour savoir avec exactitudes ou est ton problème.

Donc ici je soulève 4 points.

moulardjl
 Posté le 28/12/2006 à 19:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour, j'ai des produits DLink Modem DSL 300T Routeur DI624+ Disque Dur WiFI DSM G600

J'ai eu un problème avec le routeur et avec un seul coup de fil à DLINK et tout a été résolu en 5 mn: essai de config etc etc et tout compte fait, c'etait un défault de produit.

engagement d'echange et dans les 5 mn reception d'un email de leur part avec n° de retour du produit et reception du nouveau produit en 8 jours.

Hot line efficace et courtoise assurée a recommander

jbvdc
 Posté le 29/12/2006 à 10:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je confirme qu'un petit coup de fil à D-Link solutionne le problème très rapidement.

J'ai vécu exactement la même chose et en plus, ils sont très aimables.

Pourquoi écrire en majuscules ? Cela fait très mal aux yeux (et aux oreilles puisque sur internet, écrire en majuscules revient à crier).

Passez tous une bonne fin d'année et mes meilleurs voeux pour 2007.

Havok
 Posté le 29/12/2006 à 11:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonjour,

Il est possible qu'il y ait un appareil qui ne va pas, mais là lui le dit, il en a essayé d'autres (personnellement je suis un Fan de D-Link, dans mon labo 80% tous est en D-Link, et chez mes chez moi on peut dire +/-90%).

Cela m'étonnerait sérieusemnet qu'il manque de chance à ce point là.

Mais il est vrai qu'ils sont très polit (je n'ai eu besoin à avoir à faire avec eux qu'une seul fois à cause d'un problème de Thé (et oui quant on est maladroit)) et ils sont encore assez rapide je trouve.

Mais même eux poserais quant même un minimum de question, comme de parcourire la page Status et de regarder l'état des leds et cela au minimum.

Par la suite d'aussi vérifier l'état de la ligne.

Personnellement, j'ai connu des gens qui affirmait n'avoir strictement rien changer à leurs installations téléphoniques et d'avoir touts testé (même ce que je disais plus haut), et pour finir quant je suis passé chez eux, ils avaient une alarmes et leurs compteurs (gaz, éléctricité, eau) branché sur leur ligne de téléphone sans filtre

Dans leurs cas il a fallut placer un filtre général.

Jeep1946
 Posté le 29/12/2006 à 13:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Bonjour,

Il arrive que des routeurs sans fil utilisent la même longueur d'ondes que certains téléphones sans fil (2400 hertz), et l'utilisation concurrente de l'un et de l'autre entraîne alors des interruptions d'Internet. C'est peut-être le cas en ce qui vous concerne...

Je vous souhaite de solutionner ce problème....

Publicité
meiz
 Posté le 29/12/2006 à 15:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci pour toute vos réponses ca fait plaisir je me snt moin seul

Désolé pour les majuscules, c'est vrai que c'est mieu en mini, je recommencerais plus.

Bon j'ai bien noté t'es 4 point HAVOK, des la prochaine deco, je vérifie tout ce que tu m'a demander.

Pour ce qui est du service D-LINK je suis bien au courant qu'il son rapide, sympa, courtois en service aprés vente, je suis bien placé car je suis apprentis dans une petite société de prestation de service informatique et tout nos produit est a 90% D-LINK seulement la en période de fete il ont du mal a répondre a nos mail.Aussi bien sur le lieu de travaille que chez les autre clients il a y le meme probleme avec la nouvelle génération de routeur, pour solutionner le probleme en attendant de trouver l'astuce nous leur avons mit les ancien routeurs.

Bon a la prochaine deco, je vous recontact.

charlot13
 Posté le 30/12/2006 à 01:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

à vous.
Petite question : Etes vous sur le bon forum ?
1 autre adressée au spécialiste : Je suis en projet d'install reseau domestique WI-Fi : on me propose ce routeur : D-LINK G604T (neuf jamais servi 40€) J'ai vu sur le site du fabricant qu'il n'est + fabriqué. Serait-ce un achat intelligent ou à éviter ? Merci d'avance de votre aide.
[IMG]http://i11.tinypic.com/48q9iyr.jpg[/IMG]

Havok
 Posté le 30/12/2006 à 02:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonsoir,

Il vaut mieux viser l'ADSL2 que l'ADSL.

L'un est compatible avec l'autre, mais pas l'inverse.

charlot13
 Posté le 30/12/2006 à 02:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Merci - Entre temps j'ai visité le site D-Link Bénelux - tres instructif -J'y ai pu "animer " une install "on line" suivant mes besoins - Et D Link fait une proposition de matos en fonction - Seuls les prix (pourquoi ??) ne sont pas indiqués.

Havok
 Posté le 30/12/2006 à 03:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Quant au Wifi c'est un vaste sujet, chez les un cela va chez d'autre cela ne va pas.

Voici une adresse qui peut t'éviter certains problèmes et mieux t'orienter (mais surtout même en promotion (sauf pou 14€)) n'achète rien chez Belgacom, leurs modems sont bidouillé (firmware à eux), et surtout pas leurs fameux Modem Wifi Belgacom estempilé Philips fabriqu" on ne sait pas où et ayant les entrailles d'un modem routeur wifi OZENDA.

Pour les tests et autres : http://www.planet-wifi.be/fr/tests/2006/tritium_flatenna-01.cfm

Pour les achats :

http://www.eurodisks.be/

http://www.capitani.be/fr/index.htm

http://www.cotubex.be/

http://www.elak.com/

http://www.triac.be/en/index.htm

Voilà si cela peut t'aider et surtout limiter la casse si tu devais avoir de problème de réception.

Avec ces truc j'ai fabriqué une antenne pour mon voisin (Bld/ Général Jaques) pour qu'il se connecte chez sont frère de l'autre côté du BLD et il capte à 87% avec pour 0% avec l'antenne normal et 26% avec l'antenne plus (+/- 5-20db en plus).

Et quasi pour rien.

charlot13
 Posté le 30/12/2006 à 03:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Merci pour les liens - T'inquiètes pas pour BGC, rien que d'entendre ou lire leur nom me file des allergies rédibitoires. C'est le piège à C.............. dans toute sa splendeur (ADSL, TV cable....) Le malheur c'est de constaté que chez nous c'est pas les C........... qui manquent.

Havok
 Posté le 30/12/2006 à 03:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Et oui comme disait Coluche :

Ho si tous les C..... de la terre pouvaient se tenir la main ...............................................................................Et lacher la miènne.

Havok
 Posté le 30/12/2006 à 03:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Mais on a quant même de la chance les câblo opérateur change leurs matos pour au maximum juin 2007, ce qui fait que nous pourrons quasi tous (à Bruxelles) avoir du 20Mo/s minimum (symétrique) etc........................

Je connais des personnes qui font les béta test dont un qui monte à +/-80Mo/s (et cela sur nos câbles vieux et fragiles).

Moi qui serait déjà plus que contant avec un 10/10, j'attends



Modifié par Havok le 30/12/2006 03:19
charlot13
 Posté le 30/12/2006 à 03:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Je viens de laisser tomber Belcenter et suis passer à EDPnet - rapport qualité/ vitesse/ quota trafic le moins onereux (29€) - Plus que la vitesse c'est le quota qui me preoccupe - Ici 20 Go/mois et trafic de nuit à 50% - et pas de ralentissement automatique au delà des 20Go - Seulement à partir de 60Go - J'attend avec impatience le traffic illimité.

Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Connexion internet avec routeur D-LINK
probleme connexion internet avec routeur MSi
problème de connexion avec un modem-routeur D-link
problème de connexion internet avec un routeur
Problème avec ma connexion internet
probleme connexion internet avec ordissimo
Problème de connexion internet explorer avec outlook
Plus de connexion internet avec mon routeur wifi
Problème avec Routeur D-link DIR-615
problème connexion internet avec portable
Plus de sujets relatifs à PROBLEME CONNEXION INTERNET AVEC UN ROUTEUR D-LINK
 > Tous les forums > Forum Internet et Réseaux