> Tous les forums > Forum Internet et Réseaux
 problème connexion internet via ethernet
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
posso
  Posté le 18/10/2006 @ 16:21 
Aller en bas de la page 
Nouvel astucien
Bonjour, j'ai un soucis de connection internet sous windows millénium, je suis connecté derrière un modem routeur qui est ok puisque testé avec un pc portable et la connection internet est parfaite... Donc les diodes de ma carte réseau sous win millénium sont allumée et la config pc est ok aussi, mais j'ai toujours une page blanche connection impossible Que faire ??? merci
Publicité
pel06
 Posté le 18/10/2006 à 18:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
salut as tu le bon pilote pour millenium. slt
Cédric68
 Posté le 18/10/2006 à 21:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
Salut Il y a peut-être une solution vraiment toute bête, que j'ai vécue sous XP. As-tu essayé simplement de désactiver, puis de réactiver ta connexion ? Des fois, ça suffit.
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Problème connexion internet par ethernet
Prb connexion internet modem ethernet
Problème de connexion internet
Problème de connexion en ethernet
Problème avec ma connexion internet
Probleme connexion Internet svp
Probleme connexion internet
Problème de connexion internet sur PC portable
Problème de connexion proxy IPCop sur Internet Explorer via GPO
Problème de connexion internet sur livebox
Plus de sujets relatifs à problème connexion internet via ethernet
 > Tous les forums > Forum Internet et Réseaux