> Tous les forums > Forum Internet et Réseaux
 Problème connexion qui bugg tout le tempsSujet résolu
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
loulette28
  Posté le 28/05/2010 @ 09:56 
Aller en bas de la page 
Petite astucienne

Bonjour à tous,

Je viens demander de l'aide car je ne sais plus quoi faire.....

J'ai accès à Internet en Wifi grace à mon abonnement TV+TEL+INTERNET chez Numericable

Mon modem est au rez de chaussée et fonctionne très bien. Mon PC lui est au 1er étage, et fonctionnait très bien jusqu'à maintenant.

Depuis peu, ma connexion Internet se coupe quasiment tous les 1/4 d'heure ou plus, et je suis obligée de redémarrer de "Configuration automatique sans fil" à chaque fois pour que je me reconnecte.

Vous imaginez donc que c'est assez embêtant ?!!

J'ai appelé Numericable et je tombe toujours sur des interlocuteurs pas plus doués que moi qui me proposent à chaque fois de faire venir un technicien, ce que refuse puisque je ne veux pas payer 50€ pour rien, surtout que le modem fonctionne très bien lui....

Merci d'avance pour votre aide...

Publicité
chaseur57150
 Posté le 28/05/2010 à 11:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

loulette28. Regarde la si ça peu t'aider!

http://assistance.numericable.fr/article146.html

loulette28
 Posté le 28/05/2010 à 11:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Merci beaucoup Chaseur, mais ce n'est pas mon Modem qui déconne.... il s'allume bien comme il faut lui....

ferrand
 Posté le 28/05/2010 à 13:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Salut,

Si tu te rapproches de ta box, est-ce cela se produit toujours ?

Autres essais en modifiant l'emplacement de la box et/ou du PC (et des éléments environnants qui pourraient perturber la propagation des ondes radio) ?

Autre aspect à voir: le canal wifi sur lequel émet ta box (aller dans l'interface pour trouver cette information). Essayer sur ton PC, dans les propriétés de ta carte wifi de vérifier également le canal wifi. Tu alignes ensuite le canal wifi de ta box sur celui de ta carte. Si tu ne peux trouver celui de ta carte, tu fais varier celui de la box jusqu'à trouver la meilleur position...

loulette28
 Posté le 28/05/2010 à 13:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Merci bien Ferrand, j'ai essayer de rapprocher la box et le PC mais rien de mieux, et puis tout marchait bien avant....

Pour la manip sur le canal wifi je vais essayer mais bon.... j'ai pas tout compris...

Merci beaucoup quand meme !!

ferrand
 Posté le 28/05/2010 à 15:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Indique le modèle de ton routeur (Numéricable) et le système d'exploitation de ton PC. On pourra te piloter plus facilement pour trouver les informations utiles.

{#}

be-bop
 Posté le 28/05/2010 à 21:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien
Message original par loulette28

Bonjour à tous,

Je viens demander de l'aide car je ne sais plus quoi faire.....

J'ai accès à Internet en Wifi grace à mon abonnement TV+TEL+INTERNET chez Numericable

Mon modem est au rez de chaussée et fonctionne très bien. Mon PC lui est au 1er étage, et fonctionnait très bien jusqu'à maintenant.

Depuis peu, ma connexion Internet se coupe quasiment tous les 1/4 d'heure ou plus, et je suis obligée de redémarrer de "Configuration automatique sans fil" à chaque fois pour que je me reconnecte.

donc c'est que tu dois avoir un logiciel autre que windows qui tente de controler le wifi.

à eliminer ou à empecher son lancement automatique

Vous imaginez donc que c'est assez embêtant ?!!

J'ai appelé Numericable et je tombe toujours sur des interlocuteurs pas plus doués que moi qui me proposent à chaque fois de faire venir un technicien, ce que refuse puisque je ne veux pas payer 50€ pour rien, surtout que le modem fonctionne très bien lui....

Merci d'avance pour votre aide...

loulette28
 Posté le 01/06/2010 à 11:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Mon modem est un NeatGear et mon système d'exploitation XP PRO un peu piraté...

ferrand
 Posté le 01/06/2010 à 14:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Relisant ton premier post, il me semble qu'en fait tu n'as pas de difficulté à te connecter, le problème étant que tu es obligée de refaire ta connexion à chaque fois et en cours de session.

Si c'est bien le cas, tu vas dans tes connexions réseau, dans les propriétés de ta carte wifi, tu devrais déjà avoir un onglet Gestion de l'alimentation, sur lequel tu décoches la case qui Autorise l'extinction du périphérique pour économiser l'énergie. Dans les propriétés de ta connexion, tu devrais avoir une case à cocher pour que la connexion soit automatique lorsque le réseau est à portée.

Sinon précise tout de même le modèle de ton Netgear (par ex: CBGV834G): si c'est la connexion elle-même qui est en cause il faudra aller vérifier les réglages du routeur.

Publicité
loulette28
 Posté le 01/06/2010 à 16:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Mon modem est NETGEAR CBVG834G...

Je suis allée dans les propriétés de ma connexion wifi mais je n'ai pas de case à cocher concernant la gestion de l'alimentation.....

ferrand
 Posté le 01/06/2010 à 17:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Gestion de l'alimentation : dans les propriétés de la carte (pas de la connexion). Tu devrais avoir un bouton Configurer à côté du nom de la carte, c'est en cliquant dessus que tu pourras trouver l'onglet en question.

loulette28
 Posté le 03/06/2010 à 08:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Je ne trouve pas cette "Gestion de l'alimentation", et maintenant il ne veut plus se connecter du tout !

Pourquoi cela marchait très bien avant ?

Si ça peut aider, le message d'erreur s'affichant est "Connexion limitée ou inexistante" et lorsque je fais "Réparer" on me dit que le "renouvellement de mon adresse Ip" est impossible....

Je désespère...

ferrand
 Posté le 03/06/2010 à 10:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

On change de problème ! Vérifie que le service Client DHCP est actif, que dans les propriétés TCPIPv4 est cochée Obtenir une adresse IP automatiquement. Vérifier également que le serveur DHCP de ton routeur est activé (dans son interface de configuration).

loulette28
 Posté le 03/06/2010 à 11:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Merci beaucoup Ferrand !!

Je teste ça en sortant du boulot et je te tiens au courant !!

loulette28
 Posté le 03/06/2010 à 18:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Tout est bien actif et activé ! J'ai réussi a me reconnecter mais ça re-bugg toujours quelques minutes après....

Heeeeeelp....

ferrand
 Posté le 03/06/2010 à 23:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Est-ce que ton ordi est enregistré dans le routeur (adresse IP et Mac) et est-ce que le filtrage Mac est activé ?

Et as-tu vérifié le canal wifi ?



Modifié par ferrand le 03/06/2010 23:57
loulette28
 Posté le 04/06/2010 à 08:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Ou je peux voir ça ?

Désolée, vraiment Ferrand, je ne suis pas trop calée...

Publicité
ferrand
 Posté le 04/06/2010 à 09:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Tu me dis précédemment que le serveur DHCP est bien activé !! Pour le voir, il a bien fallu que tu ailles dans l'interface de configuration de ton routeur ! Aux mêmes endroits tu peux voir si le filtrage Mac est activé et les machines autorisées à se connecter en wifi. Tu peux trouver le canal wifi utilisé par le routeur et le modifier (je crois que d'origine il est réglé sur 6 sur ce Netgear) pour l'ajuster sur le canal de ta carte wifi. Tu peux voir les adresses IP allouées par le serveur DHCP. Tu peux voir aussi les machines connectées. Tu peux également tout en gardant la configuration automatique faire en sorte que le serveur DHCP alloue toujours la même adresse à ta machine... [pas tout sur la même feuille de config. mais il suffit de circuler sur les pages pour tout trouver].

Bref quand à un moment tu me dis que tu ne sais pas où trouver un info. je me mets à avoir des doutes sur les info. précédentes que tu es censée avoir trouvé ?

Va falloir refaire le point sur ta config., qu'on soit sûr de ce qu'on avance !

NB: Je n'ai pas vu mentionné ton OS dans les posts précédents ?



Modifié par ferrand le 04/06/2010 09:54
loulette28
 Posté le 04/06/2010 à 14:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Et bien désolée de t'embêter Ferrand, vraiment, mais je pige rien moi a tout ça, donc je crois que le plus simple est de te faire des impressions ecrans pour te montrer ma config parce que je sens que je t'énerve un peu là... normal remarque !!

En tout cas merci !

loulette28
 Posté le 04/06/2010 à 15:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Je n'arrive pas à t'envoyer de pièce jointe....

ferrand
 Posté le 04/06/2010 à 21:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Pour insérer une image (capture d'écran) dans ton post, après avoir réalisé la capture, collé l'image dans une appli. graphique, recadré éventuellement et enregistré sous un format image (jpg par exemple) :

1) Il te faut utiliser un hébergeur, par exemple : http://load.imageshack.us/

Tu cliques sur le bouton Parcourir pour indiquer le chemin de ton image sur l'ordinateur.

Tu cliques ensuite sur le bouton Télécharger.

Une fois l'image téléchargée, tu copies le lien direct vers l'image (et non un lien pour forum qui ne fonctionnera pas sur PCA) : sélection du lien et Ctrl+C pour copier.

2) Dans la fenêtre de rédaction de ton post, tu cliques sur l'icône représentant un arbre.

Dans la fenêtre d'insertion, tu colles le lien (Ctrl+V) dans la rubrique URL de l'image.

Tu fais ensuite un clic dans l'une des deux cases Dimensions et tu attends que les dimensions s'affichent.

Et pour finir tu cliques sur le bouton Insérer.

NB: Evite les images trop larges (pas plus de 750) qui obligent à scroller pour lire et voir, ce qui est désagréable.

loulette28
 Posté le 05/06/2010 à 13:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Voilà mes Imprim écran qui te montrent ma configuration.....

Merci !

ferrand
 Posté le 05/06/2010 à 14:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Le bouton Configurer, faudrait aussi cliquer... Tu dois y trouver un onglet Gestion de l'alimentation à vérifier et aussi un onglet Avancé où tu regardes si si mention du canal wifi utilisé par ta carte.

Tu n'as pas répondu sur ton OS : XP ? quel SP ?

Le routeur ? Tu devrais y accéder par http://192.168.0.1 et en t'identifiant comme: admin, mot de passe: password (si je ne confonds pas avec un autre).

loulette28
 Posté le 07/06/2010 à 07:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Voila l'onglet Avancé dans Configuer... il n'y a pas d'option de Geston de l'alimentation....

Pour l'OS je n'en sais rien je ne sais pas ce que c'est...

ferrand
 Posté le 07/06/2010 à 11:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Ta dernière capture d'écran. Ta carte est configurée en mode B (transfert à 11 Mbs). Ce pourrait être à l'origine de ton problème. Sélectionne une autre valeur, tu devrais avoir le choix entre 802.11 G Only et 802.11 B/G. Choisis dans un premier temps G seulement (ton routeur doit être réglé sur B/G, tu pourras aussi le regler sur G).

Regarde aussi ce qui apparaît (et les autres valeurs disponibles) lorsque tu sélectionnes Auto Channel Select.

L'OS, c'est le système d'exploitation avec lequel ton ordinateur fonctionne, c'est à dire si tu utilises Windows, de quelle version de Windows il s'agit. Pour le savoir, tu peux faire Démarrer > Exécuter > taper: winver > OK et tu auras une fenêtre d'infos de ta version de Windows. N'oublie de noter le SP [niveau de mise à jour de la version initiale] (1, 2 ou 3 pour Windows XP et 1 ou 2 Pour Windows Vista).

loulette28
 Posté le 08/06/2010 à 16:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bon et bien je crois que tu es un vrai génie, j'ai changé hier soir la valeur : je l'ai mise sur B/G et, depuis, je suis toujours connecté !!!!

Yipeeeeeeee!!!!!!!

Merci merci merci merci !!!!!!!

Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
43,99 €Ensemble clavier et souris sans fil Logitech MK540 Advanced à 43,99 €
Valable jusqu'au 20 Juin

Amazon fait une promotion sur l'ensemble Logitech MK540 Advanced qui passe à 43,99 € livré gratuitement alors qu'on le trouve ailleurs à partir de 60 €. Ce pack comporte un clavier et une souris sans fil d'une portée de 10 mètres. Conçu pour être précis, confortable et fiable, l'ensemble Logitech MK540 Advanced se compose d'un clavier de taille standard avec repose-poignets et pieds d'inclinaison réglables et d'une souris profilée et ambidextre. Les touches du clavier ont été optimisées pour améliorer la précision et réduire le bruit alors que vos doigts se sentiront immédiatement à l'aise grâce à la disposition familière des touches. 


> Voir l'offre
44,99 €Caméra de surveillance extérieure TP-Link Tapo C310 à 44,99 €
Valable jusqu'au 20 Juin

Amazon fait une promotion sur la caméra extérieure de surveillance TP-Link Tapo C310 qui passe à 44,99 € livré gratuitement au lieu de 55 € ailleurs. Cette caméra se connecte à votre réseau en WiFi ou en Ethernet et peut ensuite être contrôlée à distance. Elle offre une définition FullHD 1080p, la vision nocturne, la détection de mouvements (recevez une notification si quelque chose est détecté), une alarme sonore et visuelle. Le stockage se fait en local sur une carte MicroSD. Elle est étanche IP66.


> Voir l'offre
8 €Carte Cdiscount à Volonté 1 an (CDAV) à 8 €
Valable jusqu'au 21 Juin

Cdiscount propose actuellement sa carte Cdiscount à Volonté à 8 € seulement au lieu de 29 €. Avec cette carte, vous bénéficiez pendant 1 an de la livraison gratuite en point relais dès 10 € d'achats et à domicile dès 25 € d'achats. Vous avez également accès à plus de 200 titres de presse en ligne en illimité. Vous bénéficiez également de temps en temps des offres et des codes promotionnels exclusifs. Notez que vous pouvez partager gratuitement vos privilèges avec 2 de vos proches.


> Voir l'offre

Sujets relatifs
Problême connexion internet(DNS pas actif du tout)
Problème connexion
Problème de connexion
Problème de connexion internet
Problème de réseau et de connexion
problème connexion
Problème de connexion en ethernet
Connection en deux temps et Problème DNS
Gros problème de connexion
probléme connexion google chrome
Plus de sujets relatifs à Problème connexion qui bugg tout le temps
 > Tous les forums > Forum Internet et Réseaux