> Tous les forums > Forum Internet et Réseaux
 problème courrier sortant avec Windows MailSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Manon78
  Posté le 26/12/2017 @ 23:18 
Aller en bas de la page 
Astucienne

Bonjour

je précise que j'utilise Windows Mail et non Windows live Mail et mon fournisseur d'internet est Orange

sans avoir rien modifié mes messages ne partent plus mais je peux recevoir les messages

voici ma configuration actuelle

quelque chose a été modifié dans la configuration, je cherche mais ne vois pas

merci

Manon



Modifié par Manon78 le 26/12/2017 23:27
Publicité
Banzaiii
 Posté le 27/12/2017 à 06:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Slt



Manon78
 Posté le 27/12/2017 à 11:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Bonjour Banzaiii

je n'arrive toujours pas en mettant la configuration que tu m'indiques mon courrier ne part toujours pas

@+Manon

txuku
 Posté le 27/12/2017 à 13:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour

Ton courrier sortant est bien smtp.orange.fr ?

Et mon courrier sortant requiert une autentification est coche ,

Une panne orange ?

Banzaiii
 Posté le 27/12/2017 à 13:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Manon78 a écrit :

Bonjour Banzaiii

je n'arrive toujours pas en mettant la configuration que tu m'indiques mon courrier ne part toujours pas

@+Manon

Quel est le message d'erreur complet ?

Manon78
 Posté le 27/12/2017 à 14:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Merci Banzaiii et txuku

il faut que je parte mais j'ai l'impression que ça marche je vous le confirmerai ce soir

merci pour l'instant

bonne fin de journée

Manon

txuku
 Posté le 27/12/2017 à 16:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Manon78
 Posté le 27/12/2017 à 23:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne
Banzaiii a écrit :

Slt



ça marche j'ai enregistré ta configuration tout est OK, mais je ne comprends pas chez moi j'ai travaillé avec une configuration toute différente jusque là où mes mails ne partaient plus

bizarre!!!!!

et je dois également mettre mon nom et prénom devant mon e mail dans le message sinon ça bloque

merci et bonne nuit

Manon



Modifié par Manon78 le 27/12/2017 23:30
Manon78
 Posté le 27/12/2017 à 23:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne
txuku a écrit :

Bonne nuit et merci

Publicité
Banzaiii
 Posté le 28/12/2017 à 07:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Manon78 a écrit :

et je dois également mettre mon nom et prénom devant mon e mail dans le message sinon ça bloque

????? Comprend pas cette phrase



Modifié par Banzaiii le 28/12/2017 07:02
txuku
 Posté le 28/12/2017 à 10:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour

????? Comprend pas cette phrase

moi non plus ???

Manon78
 Posté le 28/12/2017 à 17:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Bonjour,

avant ma configuration était ICI

donc complètement différente

et le serveur requiert une connexion sécurisée (SSL) n'était pas coché, donc pas le problème qui fait l'objet de ma capture ci-dessous

mais désormais ça marche avec ma nouvelle configuration je ne cherche pas trop à comprendre trop compliqué pour moi

bonne fin de journée

merci vous m'avez dépannée avant de poster mon message j'avais beaucoup cherché sans résultat

Manon

txuku
 Posté le 28/12/2017 à 17:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Content pour toi !

Et rien compris .....................

clbugnot
 Posté le 28/12/2017 à 17:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour Manon78

désormais ça marche avec ma nouvelle configuration

Pour indiquer que le sujet est résolu (si tel est bien le cas), cliquer sur Marquer comme résolu en-dessous du dernier message, dans Options.

Cordialement.

Manon78
 Posté le 28/12/2017 à 18:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne
clbugnot a écrit :

Bonjour Manon78

désormais ça marche avec ma nouvelle configuration

Pour indiquer que le sujet est résolu (si tel est bien le cas), cliquer sur Marquer comme résolu en-dessous du dernier message, dans Options.

Cordialement.

Bonsoir clbugnot

je fais le nécessaire

bonne soirée

Manon

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Problème avec Windows Live Mail.
Problème avec Windows Live Mail
Problème avec Windows Live Mail 2012
Problème avec Windows Live Mail
problème avec windows mail
Pas de courrier entrant avec Windows live mail
problème avec Windows live mail
problème reception avec windows mail sous vista
Arrière plan courrier avec Windows Live Mail 2011
problème avec windows mail sur vista
Plus de sujets relatifs à problème courrier sortant avec Windows Mail
 > Tous les forums > Forum Internet et Réseaux