> Tous les forums > Forum Les mains dans le cambouis
 Problème CPU après changement carte-mèreSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
fylypfylyp
  Posté le 04/09/2006 @ 10:50 
Aller en bas de la page 
Petit astucien
Bonjour à toutes et tous Voilà mon problème: la carte mère de mon PC a rendu l'âme et je l'ai fait changer. Je vous copie ci-dessous ma config initiale (obtenue avec Everesthome), stockée dans mon profil PCastuces. Microsoft Windows XP Home Edition Service Pack 2 AMD Athlon XP, 2166 MHz (13 x 167) 3000+ MSI KM4AM-L (MS-6734 v2) (3 PCI, 1 AGP, 2 DDR DIMM, Audio, Video, LAN) 256 Mo + 512 Mo (PC2700 DDR SDRAM) NVIDIA GeForce FX 5200LE (128 Mo) WDC WD800BB-00JHA0 (71 Go, IDE) IDE DVD-ROM 16X (16x DVD-ROM) VOM-12E48X Il se trouve que "quelque chose à changé", je vous livre le contenu du nouveau rapport "Everesthome" suite au changement de carte-mère. Microsoft Windows XP Home Edition Service Pack 2 AMD Athlon XP, 1313 MHz (13 x 101) 1700+ ASRock K7S41 (2 PCI, 1 AGP, 1 AMR, 2 DDR DIMM, Audio, Video, LAN) SiS 741 768 Mo (DDR SDRAM) nVIDIA GeForce FX 5200LE WDC WD800BB-00JHA0 (71 Go, IDE) IDE DVD-ROM 16X (16x DVD-ROM) VOM-12E48X En fait, ce qui me pose question est le changement du composant AMD Athlon , le 3000+ s'étant transformé en 1700+, la fréquence de 2166 MHz à 1313 MHz Ma question est peut-être bête, mais est-ce normal? J'ai l'impression que non!
Publicité
mimi101
 Posté le 04/09/2006 à 12:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
salut, je n'ai pas la réponse dans l'immédiat mais il semble sauter aux yeux que le cpu serait à configurer dans le bios ou sur la CM. Comment? http://www.asrockfrance.com/asrock/product,,12.html Si tu as la frequence de la ram cela donne une idée du FSB qui peut-etre à modifier. Mais attend les précisions avant de toucher quelque chose.

Modifié par mimi101 le 06/09/2006 19:46
Grincheux
 Posté le 04/09/2006 à 13:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour, [smile] pour arriver à 2100Mhz le FSB du processeur doit être porté à 166 au lieu de 100 comme actuellement. Au redémarrage de la machine, il faudra entrer dans le bios et trouver la page qui te permettra de configurer le CPU. La documentation de la carte-mère devrait pouvoir te l'indiquer, ou alors il faudra chercher un peu. Ciao ciao
Grincheux
 Posté le 04/09/2006 à 14:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Re, [smile] il est très possible aussi que ce ne soit qu'un cavalier à mettre à la bonne place. Ciao ciao
fylypfylyp
 Posté le 04/09/2006 à 19:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Salut et merci à tous pour vos réponses. C'est bien beau tout ça, mais c'est un peu du chinois pour moi. En clair, c'est grave, docteur? A bientôt
mimi101
 Posté le 04/09/2006 à 19:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Ce n'est pas grave car ce n'est qu'un réglage à faire (bien sur si tu utilise le mème cpu). Pour mémoire, la Asrock que j'ai monté il y a 2 mois n'avait pas le cavalier de disponible mais seulement l'emplacement où il aurait dù ètre (rectif, ce qui manque est pour régler la DDR). Si tu as fais changer la carte, en principe celui qui l'a installé aurait dù faire ce réglage.

Modifié par mimi101 le 06/09/2006 19:44
fylypfylyp
 Posté le 04/09/2006 à 21:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Salut mimi 101 Effectivement, j'ai fait changé la carte-mère et j'espère que ce n'est qu'un prob de réglage. Ce qui m'étonne, c'est que le processeur soit reconnu comme un 1700+ et que la fréquence change.
tilagoon
 Posté le 04/09/2006 à 21:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonsoir , Si tu regardes les 2 premieres lignes de chaque config que tu as mis en tete tu veras l'explication : Le multiplicateur dans les 2 cas est le meme ( 13) mais la frequence de la clock est differente 100 versus 166 et tout vient de la . Par defaut et securité les cartes meres se reglent a la frequence la plus basse pour eviter des ctastrophes !!! Et si elles detectent mal le processeur installé on a ce que tu vois. Il suffit d'aller dans le BIOS et de changer la frequence du FSB et le passer de 100 a 166. Entre nous celui qui t'a installé la carte mere est une brele (pour rester poli).
fylypfylyp
 Posté le 06/09/2006 à 10:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Salut tilagoon Merci pour ta réponse. Tu peux m'indiquer un post où la manip que tu m'expliques soit décrite "pas à pas" Merci et à +
Publicité
mimi101
 Posté le 06/09/2006 à 11:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Salut, tu as une doc ici: http://www.asrock.com/support/index_download.asp cela semble ètre le jeux de jumpers 27 pour le FSB Plus bas le multiplicateur sur 13 serait bon. Ce serait dans le réglage du Menu du Bios 1.Advanced BIOS Setup Menu il est sur 133 dans la doc à la page 24 et il faudrait changer ce chiffre. Tu peux y aller par petits essais mais si tu étais trop exigeant la carte le remetrait au minimum par un reboot. tilagoon [hello] [img width=650 height=292]http://home.tele2.fr/camille/Bios%20pcastuces.JPG[/img] cela laisse supposer que tu connais l'accès au Setup de la machine, sur ma Asrock c'est la touche F2 qu'il faut appuyer à l'allumage du pc pour ouvrir le Setup. Ensuite, avec le clavier tu vas à l'option choisi avec les flêches Gauche/Droite, Haut/Bas et tu change le nombre. Puis tu sauvegarde et reboot.

Modifié par mimi101 le 06/09/2006 13:00
mimi101
 Posté le 06/09/2006 à 12:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
je viens de faire un controle sur ma 775 Asrock qui a le multiplicateur sur 20: je peux mettre 66 à 300 si je suis en "manuel" (cela ferait le cpu à 6 Ghz [birthday]) mais si au lieu de "manuel" je suis sur "auto" la vitesse va directement sur 133x20 (2.66Ghz) Il suffirait surement que tu mette "auto" où la doc a "disable" pour que ce 167 revienne de lui-mème.

Modifié par mimi101 le 06/09/2006 19:49
fylypfylyp
 Posté le 07/09/2006 à 18:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Ok et merci beaucoup, je devrais m'en sortir avec ces précisions. Salut à Tous.
marcel131
 Posté le 07/09/2006 à 18:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Bonjour en mettant o défaut dans le bios, il devrait lui faire de lui même.
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
306,15 €SSD Samsung 860 QVO 4 To à 306,15 € livré
Valable jusqu'au 18 Avril

Amazon Allemagne fait une promotion sur le SSD Samsung 860 QVO 4 To qui passe à 301,51 €. Comptez 4,64 € pour la livraison en France soit un total de 306,15 € livré. Ce SSD offre des vitesses de 550 Mo/s en lecture et 520 Mo/s en écriture. Il est garanti 3 ans. On le trouve ailleurs à plus de 370 €. 

Vous pouvez utiliser votre compte Amazon France sur Amazon Allemagne et il n'y a pas de douane. Si vous êtes perdu en allemand, vous pouvez traduire le site en anglais.


> Voir l'offre
224,63 €Disque dur externe Western Digital Elements Desktop USB 3.0 14 To à 224,63 € livré
Valable jusqu'au 18 Avril

Amazon Espagne propose actuellement le disque dur externe Western Digital Elements Desktop USB 3.0 14 To à 218,17 €. Comptez 6,46 € pour la livraison en France soit un total de 224,63 € livré alors qu'on le trouve ailleurs à partir de 300 €. Ce disque dur dispose d'un grande capacité de stockage (14 To) et d'une connectique USB 3.0 qui vous offrira des transferts rapides. Il est compatible USB 2.0. Une très bonne affaire.  Notez que le disque dur n'est pas soudé et que vous pouvez le récupérer pour l'utiliser dans un ordinateur ou un NAS (il s'agit d'un disque dur CMR hélium UltraStar DC HC 530).

Vous pouvez utiliser votre compte Amazon France sur Amazon ES et il n'y a pas de douane.


> Voir l'offre
198,02 €Disque dur externe Western Digital Elements Desktop USB 3.0 12 To à 198,02 € livré
Valable jusqu'au 17 Avril

Amazon Allemagne propose actuellement le disque dur externe Western Digital Elements Desktop USB 3.0 12 To à 191,59 € (avec la TVA ajustée). Comptez 6,43 € pour la livraison en France soit un total de 198,02 € livré. On le trouve ailleurs à partir de 250 €. Ce disque dur dispose d'un grande capacité de stockage (12 To) et d'une connectique USB 3.0 qui vous offrira des transferts rapides. Il est compatible USB 2.0. A l'intérieur, vous trouverez un disque à hélium UltraStar DC HC 520 White (12 To, 5400 tr/min, 256 Mo cache, CMR -> source satdream.tech). Le disque peut être démonté et réutilisé dans un ordinateur, un NAS, etc. Une très bonne affaire

Vous pouvez utiliser votre compte Amazon France sur Amazon Allemagne et il n'y a pas de douane.


> Voir l'offre

Sujets relatifs
problème démarrage XP après changement carte mère
probleme apres changement carte mere
problème après changement de carte mère
Problème d'écran après changement de carte mère
problème après changement de carte mère
problème d'ordi après changement de carte mère
Toshiba Satellite ne démarre plus après changement carte mère
Demarrage pc après changement pile carte mère
windows ne redemarre pas apres changement carte mere
probleme apres changement carte graphique
Plus de sujets relatifs à Problème CPU après changement carte-mère
 > Tous les forums > Forum Les mains dans le cambouis